 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/auto/item/203446.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Би-порт, b-port, Мурманск, новости, последние новости, новостная лента, новости дня, сегодня, Россия, Северо-запад, читать, смотреть, онлайн, фото, главные новости, сюжеты, политика, экономика, спорт, культура, курсы валют" />
  <meta name="og:url" content="http://www.b-port.com/auto/item/203446.html" />
  <meta name="og:title" content="Два человека пострадали на дорогах области за сутки" />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2017/07/203446/613c1c1bf6d62cb9b7a38153026311e4_XL.jpg" />
  <meta name="og:description" content="За минувшие сутки на территории Мурманской области зарегистрировано два дорожно-транспортных происшествия МУРМАНСКАЯ ОБЛАСТЬ/ 18 июля/ БИ-ПОРТ - За ми..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="Два человека пострадали на дорогах области за сутки" />
  <meta name="description" content="За минувшие сутки на территории Мурманской области зарегистрировано два дорожно-транспортных происшествия МУРМАНСКАЯ ОБЛАСТЬ/ 18 июля/ БИ-ПОРТ - За ми..." />
  <title>Два человека пострадали на дорогах области за сутки</title>
  <link href="/component/jcomments/feed/com_k2/203446.html" rel="alternate" type="application/rss+xml" title="Два человека пострадали на дорогах области за сутки" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.6.2.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/auto/item/203446.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>




<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
		<div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
		<a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
		</div>
  
  
 


    											 						<div class="bannergroupTop">
<div style="position:relative; overflow:hidden" class="mb10 center">
<iframe src="/html5-banners/imkofe-big/" style="width:640px;height:90px;overflow:hidden" frameborder="0"></iframe>
<a style="display:block; position:absolute; left:0; top:0; width:640px; height:90px; box-sizing:border-box" href="http://imkofe.ru/" target="_blank"></a>
</div>
</div>										
					    
 
   
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/auto/item/203442.html">
    <img src="/mediafiles/notice/1643/preview.jpg" alt="В Мурманске отметили 40 лет «Лада Нива»" class="BorderImg"  style="float:left; height:70px;" />
    В Мурманске отметили 40 лет «Лада Нива» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/203411.html">
    <img src="/mediafiles/notice/1642/preview.jpg" alt="Вклад 9% годовых? Это возможно!" class="BorderImg"  style="float:left; height:70px;" />
    Вклад 9% годовых? Это возможно! 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/203403.html">
    <img src="/mediafiles/notice/1641/preview.jpg" alt="День металлурга отметили в городах Мурманской области" class="BorderImg"  style="float:left; height:70px;" />
    День металлурга отметили в городах Мурманской области 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/203334.html">
    <img src="/mediafiles/notice/1639/preview.jpg" alt="День КНАУФ в Мурманске" class="BorderImg"  style="float:left; height:70px;" />
    День КНАУФ в Мурманске 
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/education/item/203166.html">
    <img src="/mediafiles/notice/1636/preview.jpg" alt="Мурманский педагогический колледж приглашает абитуриентов" class="BorderImg"  style="float:left; height:70px;" />
    Мурманский педагогический колледж приглашает абитуриентов 
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
	
	
<div class="mb10 center">
<a href="http://li.ru/go?realty.rostelecom.ru" target="_blank">
<img src="/mediafiles/banners/250x90/rostelekom/rent-and-sale.gif" alt="" width="250" height="90">
</a></div>

 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/203345.html"><img src="http://www.tv21.ru//img/news/20170713/2-720x576_182a56617543.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/203345.html">ДТП с фурой «Магнита» произошло на подъезде к Мурманску</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


<div class="mb10 center">
<a href="http://li.ru/go?b-port.com/presentations/80.html" target="_blank">
<img src="/mediafiles/banners/250x90/narodnoe-taxi/20130603.gif" alt="" width="250" height="90" />
</a></div>

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 18.07.17</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">77,2757</div>
    <div class="curd">-0,2936</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">59,0657</div>
    <div class="curd">-0,8149</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">67,6184</div>
    <div class="curd">-0,7413</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">72,1836</div>
    <div class="curd">-0,4826</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">70,8604</div>
    <div class="curd">-0,8091</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/90/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/57/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/76/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/72/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/60/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/80/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/46/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/83/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/85/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/69/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/91/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/73/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/81/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/54/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/18/250.jpg" alt="" /></a></div>
		
</div>

	
<div class="mb10">
<a href="http://mkap.ru/" target="_blank"><img src="/mediafiles/banners/250x90/mkap.gif" alt=""></img></a>
</div>	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/3d.png" alt="" class="widget-szimg" />
	<div class="widget-szt">18&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/sse.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">4.1 м/с</div>
	<div class="widget-preddure">давление 748.6 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194967.html">И тут у нас культура!</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194965.html">Хлопот мартышки полон рот…</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Сентября 2016, 19:52</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/189273.html">Мурманские выборы – онлайн в интернете на Би-порте и в прямом эфире на Арктик-ТВ</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>31 Августа 2016, 09:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/187976.html">Би-порту – одиннадцать</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Июня 2016, 15:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/181169.html">#Споттинг51: Новые горизонты</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">


<div class="mb10 center">
<a href="http://li.ru/go?otvetpravo.ru/" target="_blank">
<img src="/mediafiles/banners/320x90/otvetpravo-320.gif" alt="" width="320" height="90">
</a></div>

	
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2017/07/203331/00627af27d75250c36a23a5ee5930e53_S.jpg" alt="Виктория Пиксендеева"  title="Виктория Пиксендеева" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Виктория Пиксендеева:</div>	<div style="font-size:13px;"><a href="/guest/item/203331.html">«МАГУ оправдывает свой нынешний статус регионального опорного вуза»</a></div>	
    <p>Новый статус университета открывает новые перспективы, в том числе для поступающих в МАГУ. О том, как в региональном опорном вузе проходит приёмная кампания-2017, нам рассказала ответственный секретарь приёмной комиссии МАГУ Виктория Пиксендеева</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/06/202565/2e6b274e0ed2a5937be9a9d2cb0aa97d_S.jpg" alt="Сергей Агарков"  title="Сергей Агарков" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Сергей Агарков:</div>	<div style="font-size:13px;"><a href="/guest/item/202565.html">«Смысл надо не просто искать, за него надо бороться, и борьба эта тяжела»</a></div>	
    <p>Нужны ли нам чужие рецепты преобразований? Почему у других реформы получаются, а у россиян не очень? <span class="10">Мы пообщались с ректором МГТУ Сергеем Агарковым, который поделился своим<span class="10"> мнением по предстоящему объединению и смене учредителя «высшей мореходки»</span></span></p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/06/202553/b99fc6af1a53a7d07ff53e2faf718347_S.jpg" alt="Виктория Чачина"  title="Виктория Чачина" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Виктория Чачина:</div>	<div style="font-size:13px;"><a href="/guest/item/202553.html">Филармония намерена удивлять земляков и в следующем творческом сезоне</a></div>	
    <p>Прошедший сезон начался крайне радостным и редким событием - открытием здания после масштабной реконструкции. Тогда же поклонники классической музыки увидели и услышали, наконец, орган, долгие годы казавшийся несбыточной мечтой</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/05/200839/80bee751c1ac569a93603856524cad68_S.jpg" alt="Иван Ковтун"  title="Иван Ковтун" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Иван Ковтун:</div>	<div style="font-size:13px;"><a href="/guest/item/200839.html">Мы в Tele2 бунтари, придумываем и воплощаем самые смелые решения</a></div>	
    <p>В середине апреля коммерческим директором мурманского филиала Tele2 был назначен Иван Ковтун. Иван – не новичок в компании: до возвращения в родной Мурманск он возглавлял коммерческое подразделение в республике Коми. Об особенностях заполярного телекома, его преимуществах, перспективах и новинках в Tele2 – в интервью Ивана Ковтуна</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/04/199950/eb086dbe7807428d9cf7446a90f9cea3_S.jpg" alt="Валентин Балашов"  title="Валентин Балашов" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Валентин Балашов:</div>	<div style="font-size:13px;"><a href="/guest/item/199950.html">«В Баренцевом море крабы стали «частной собственностью» двух граждан»</a></div>	
    <p>Похоже, что региональная власть серьезно занялась вопросами рыболовства в прибрежной зоне Мурманской области. За комментарием мы обратились к участнику обоих мероприятий руководителю Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна Валентину Балашову</p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	


	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/sport/item/203427.html" title="Президент лишил права стипендии спортсменов, уличённых в допинге">
	  <img src="/mediafiles/items/2017/07/203427/3e8299a6f2c5b72a24948d72bec6a389_S.jpg" alt="Президент лишил права стипендии спортсменов, уличённых в допинге" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">17 Июля 2017, 16:35</div>
	<a href="/sport/item/203427.html">Президент лишил права стипендии спортсменов, уличённых в допинге</a>
	<!--<p>Действие Указа распространяется на всех спортсменов, в том числе на чемпионов Олимпийских, Паралимпийских и Сурдлимпийских игр</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/203421.html" title="Росавиация рассказала о количестве задержанных авиарейсов в июне">
	  <img src="/mediafiles/items/2017/07/203421/70c7f4a92f45b8ba83f8004906ef4bf0_S.jpg" alt="Росавиация рассказала о количестве задержанных авиарейсов в июне" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">17 Июля 2017, 15:00</div>
	<a href="/news/item/203421.html">Росавиация рассказала о количестве задержанных авиарейсов в июне</a>
	<!--<p>Лидером списка пунктуальности стали авиакомпании «Ювт Аэро», «Победа» и «Россия». Аутсайдерами – «Роял Флайт», «Икар» и Red Wings</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/203408.html" title="ЦБ склоняется к отзыву лицензии у банка «Югра»">
	  <img src="/mediafiles/items/2017/07/203408/e2ba939332df8d932c887c2e2ab9c16d_S.jpg" alt="ЦБ склоняется к отзыву лицензии у банка «Югра»" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">17 Июля 2017, 10:35</div>
	<a href="/news/item/203408.html">ЦБ склоняется к отзыву лицензии у банка «Югра»</a>
	<!--<p>В этом случае Фонду страхования вкладов придется выплатить более 170 млрд рублей застрахованных средств клиентов</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/203407.html" title="В Минздраве предлагают запретить продавать алкоголь на выходных  ">
	  <img src="/mediafiles/items/2017/07/203407/48f8de35f7c78e14431d00f33d589984_S.jpg" alt="В Минздраве предлагают запретить продавать алкоголь на выходных  " style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">17 Июля 2017, 10:19</div>
	<a href="/news/item/203407.html">В Минздраве предлагают запретить продавать алкоголь на выходных  </a>
	<!--<p>После его согласования на межведомственном уровне станет ясно, каким образом предложение о запрете продаж спиртного в выходные может быть реализовано на практике</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203429/d3bea34f8e4b1eb92934e4552709b379_S.jpg" alt="МАКС-2017: Новинки, обширная лётная программа и визит президента" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 17:14</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/203429.html">МАКС-2017: Новинки, обширная лётная программа и визит президента</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203410/d84459c75cac768826cb53080dabb474_S.jpg" alt="Дарья Старикова готова к очередному курсу химиотерапии" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 11:03</b></div>
	<div style="margin:0 0 10px 0;"><a href="/health/item/203410.html">Дарья Старикова готова к очередному курсу химиотерапии</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203413/2e3d7f8a082bc96df7b9d6b0287f29b2_S.jpg" alt="Мурманский морской торговый порт выступил партнером фестиваля в Териберке" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 11:54</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/203413.html">Мурманский морской торговый порт выступил партнером фестиваля в Териберке</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203412/bae0b56601a6294d72d8bf1a8e246f0b_S.jpg" alt="Ветеранов труда в Мурманской области стало больше " style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 11:40</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/203412.html">Ветеранов труда в Мурманской области стало больше </a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203421/70c7f4a92f45b8ba83f8004906ef4bf0_S.jpg" alt="Росавиация рассказала о количестве задержанных авиарейсов в июне" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 15:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/203421.html">Росавиация рассказала о количестве задержанных авиарейсов в июне</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/07/203434/d8e244a9075c17826375827924441f76_S.jpg" alt="Финляндия строит бункеры на случай российской военной агрессии?" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Июля 2017, 19:08</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/203434.html">Финляндия строит бункеры на случай российской военной агрессии?</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	

	
		<div class="mb10 center">
		<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Правый блок -->
			<ins class="adsbygoogle"
			style="display:inline-block;width:320px;height:100px"
			data-ad-client="ca-pub-5544578612138634"
			data-ad-slot="8988542448"></ins>
		<script type="text/javascript">
	(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>	
	

  </div>  <div id="center_main">
  


	
	    
        
    


	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/auto.html">Авто </a> » Два человека пострадали на дорогах области за сутки 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">18 Июля 2017 года, 10:00</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">Два человека пострадали на дорогах области за сутки </h1>
    	
		
    <div class="itemFullText">
<p><em><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="/mediafiles/items/2017/07/203446/4.jpg" alt="4" width="450" height="340" /></strong></em></p>
<p><em><strong>МУРМАНСКАЯ ОБЛАСТЬ/ 18 июля/ БИ-ПОРТ</strong> </em>- За минувшие сутки на территории Мурманской области зарегистрировано два дорожно-транспортных происшествия, в которых два человека получили травмы.</p>
<p>Примерно в 19:10 на 1405 км автодороги «М-18 Кола» водитель, управляя автомобилем «Фольксваген», не учел дорожно-метеорологические условия, допустил выезд на полосу встречного движения, где произошло столкновение с автомобилями «Форд» и «Ниссан». В результате происшествия водитель автомобиля «Фольксваген», девушка 24 лет, обслужена амбулаторно.</p>
<p>18 июля около 1:25 в Мончегорске на улице Ленинградской Набережной водитель, управляя автомобилем «ВАЗ» не учел дорожно-метеорологические условия, допустил <strong><a href="/auto/item/203439.html" target="_self">наезд</a></strong> на световую опору, после чего произошло возгорание транспортного средства. В результате происшествия водитель госпитализирован.</p>
<p>Фото: <a href="https://vk.com/ylyannochka">Юлия Слепцова</a></p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/auto/item/203446.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/auto/item/203446.html" 
data-title="Два человека пострадали на дорогах области за сутки"
data-image=""
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>
</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	




<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>





  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/203345.html"><img src="http://www.tv21.ru//img/news/20170713/2-720x576_182a56617543.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/203345.html">ДТП с фурой «Магнита» произошло на подъезде к Мурманску</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="block footer box">
  <div class="left">© ИА «Би-порт» 2005-2017 <br /> 
  Сетевое издание Информационное агентство «Би-порт» <br /> 
  зарегистрировано в Федеральной службе по надзору в сфере связи,<br />
  информационных технологий и массовых коммуникаций (Роскомнадзор) <br />
  29 января 2014 г. Свидетельство о регистрации Эл № ФС77-56871<br />
  Содержимое сайта «Би-порт» предназначено для детей старше 16 лет
  </div>
  <div class="footer_right box right"> 
        <div class="counter box">
	  <!--
      <div class="xmaster right">
        <div class="xmtop left"><a href="http://murmansk-bank.ru">Банки кредиты деньги</a></div>
        <div class="xmbottom left"><a href="http://mur51.ru">Объявления</a></div>
      </div>
	  -->
	  <div class="right">
	  					<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
		       			<script type="text/javascript">
				          	var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
							document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
			  			</script>
          				<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
					<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
			    
      <!-- begin of Top100 code --> 
      <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2343717"></script>
      <noscript>
      <a href="http://top100.rambler.ru/navi/2343717/"> <img src="http://counter.rambler.ru/top100.cnt?2343717" alt="Rambler's Top100" border="0" ></img> </a>
      </noscript>
      <!-- end of Top100 code --> 
      <!--LiveInternet counter--><script type="text/javascript"><!--
		document.write("<a href='http://www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'><\/a>")
		//--></script><!--/LiveInternet--> 
      <!--Rating@Mail.ru COUNTEr--> 
      <script language="JavaScript" type="text/javascript"><!--
			d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
			js=10//--></script> 
      <script language="JavaScript1.1" type="text/javascript"><!--
			a+=';j='+navigator.javaEnabled()
			js=11//--></script> 
      <script language="JavaScript1.2" type="text/javascript"><!--
			s=screen;a+=';s='+s.width+'*'+s.height
			a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
			js=12//--></script> 
      <script language="JavaScript1.3" type="text/javascript"><!--
			js=13//--></script> 
      <script language="JavaScript" type="text/javascript"><!--
			d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
			' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
			'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
			'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
			//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
			src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
			border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
      </noscript>
      <script language="JavaScript" type="text/javascript"><!--
	//--></script> 
      <!--/COUNTER-->
      <!--Openstat--><!--/Openstat--> 
	  </div>
      <!-- Yandex.Metrika counter -->
      <div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter2150956 = new Ya.Metrika({id:2150956,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
      <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
      <noscript>
      <div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
      </noscript>
      <!-- /Yandex.Metrika counter -->
    </div>
  </div>
  <div class="footer_center" >
            <center>  <table>
  <tr> <td>  ООО ИА «Би-порт» </td> </tr>
	<tr> <td>  183038, г. Мурманск, пр. Флотский, д. 3 </td> </tr>
	<tr> <td>  тел.: +7 (8152) 42-03-24, 25-37-64 </td> </tr>
	<tr> <td>   Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a> </td> </tr>
	<tr> <td> <a href="/rules.html">Правила использования материалов сайта</a> </td> </tr>
          </table> </center>
  </div>
  
  </div></div>
</body>
</html>