 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/auto/item/215329.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Би-порт, b-port, Мурманск, новости, последние новости, новостная лента, новости дня, сегодня, Россия, Северо-запад, читать, смотреть, онлайн, фото, главные новости, сюжеты, политика, экономика, спорт, культура, курсы валют" />
  <meta name="og:url" content="http://www.b-port.com/auto/item/215329.html" />
  <meta name="og:title" content="За минувшие сутки на дорогах региона пострадало 13 человек " />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2018/05/215329/d8f9472c42f453c21ba6ca457e681640_XL.jpg" />
  <meta name="og:description" content="28 мая на 1564 километре автодороги &laquo;Кола&raquo; Печенгского района водитель, управляя автомобилем ВАЗ, не учел дорожно-метеорологические условия и допустил..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="За минувшие сутки на дорогах региона пострадало 13 человек" />
  <meta name="description" content="28 мая на 1564 километре автодороги &laquo;Кола&raquo; Печенгского района водитель, управляя автомобилем ВАЗ, не учел дорожно-метеорологические условия и допустил..." />
  <title>За минувшие сутки на дорогах региона пострадало 13 человек </title>
  <link href="/component/jcomments/feed/com_k2/215329.html" rel="alternate" type="application/rss+xml" title="За минувшие сутки на дорогах региона пострадало 13 человек" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.8.3.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/jw_allvideos.js.php"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/auto/item/215329.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/js/lightbox.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>




<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="https://zen.yandex.ru/id/5a794b7f799d9de74e36c683">Дзен</a> | <a href="https://plus.google.com/+Bportcom">Google+</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
  <div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
  <a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
  </div>
  
  
 


    											 						<div class="bannergroupTop">
<div style="position:relative; overflow:hidden" class="mb10 center">
<iframe src="/html5-banners/imkofe-big/" style="width:640px;height:90px;overflow:hidden" frameborder="0"></iframe>
<a style="display:block; position:absolute; left:0; top:0; width:640px; height:90px; box-sizing:border-box" href="http://imkofe.ru/" target="_blank"></a>
</div>
</div>										
					    

   
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a><a href="/editors.html">О редакции</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/215320.html">
    <img src="/mediafiles/notice/1817/preview.jpg" alt="Село Ловозеро официально стало «Сердцем Заполярья»" class="BorderImg"  style="float:left; height:70px;" />
    Село Ловозеро официально стало «Сердцем Заполярья» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/culture/item/215255.html">
    <img src="/mediafiles/notice/1816/preview.jpg" alt="Северяне отметили юбилей Мурманской области" class="BorderImg"  style="float:left; height:70px;" />
    Северяне отметили юбилей Мурманской области 
  </a>
</div>
<div class="block announcement_block">
  <a href="javascript:show_notice(1815,'auto')">
    <img src="/mediafiles/notice/1815/preview.jpg" alt="Мурманский индустриальный колледж  приглашает абитуриентов" class="BorderImg"  style="float:left; height:70px;" />
    Мурманский индустриальный колледж  приглашает абитуриентов 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/215138.html">
    <img src="/mediafiles/notice/1812/preview.jpg" alt="МАСТЕР-КЛАСС «КАК ПОЛУЧИТЬ МАКСИМУМ ОТ РЕКЛАМЫ В ИНТЕРНЕТЕ»" class="BorderImg"  style="float:left; height:70px;" />
    МАСТЕР-КЛАСС «КАК ПОЛУЧИТЬ МАКСИМУМ ОТ РЕКЛАМЫ В ИНТЕРНЕТЕ» 
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/news/item/214931.html">
    <img src="/mediafiles/notice/1809/preview.jpg" alt="ВБРР представляет новый вклад «Летний»" class="BorderImg"  style="float:left; height:70px;" />
    ВБРР представляет новый вклад «Летний» 
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
<div class="mb10 center">
<a href="http://li.ru/go?медуница51.рф" target="_blank">
<img src="/mediafiles/banners/250x90/meduniza.gif" alt="" width="250" height="90" />
</a></div>
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/215170.html"><img src="http://www.tv21.ru//img/news/20180524/2-720x576_f4a46a68ce09.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/215170.html">Полный ягель: закрытие сезона, вручение наград</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

	



<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 29.05.18</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">82,9574</div>
    <div class="curt">0,6519</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">62,2710</div>
    <div class="curt">0,6051</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">72,8322</div>
    <div class="curt">0,7139</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">76,2723</div>
    <div class="curd">-0,0214</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">71,0597</div>
    <div class="curt">0,1696</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/18/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/90/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/46/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/91/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/81/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/73/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/83/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/76/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/93/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/72/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/85/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/69/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/54/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/60/250.jpg" alt="" /></a></div>
		
</div>

	
<div class="mb10">
<a href="http://mkap.ru/" target="_blank"><img src="/mediafiles/banners/250x90/mkap.gif" alt=""></img></a>
</div>	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/5d.png" alt="" class="widget-szimg" />
	<div class="widget-szt">8&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/nnw.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">10.1 м/с</div>
	<div class="widget-preddure">давление 753.8 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>17 Марта 2018, 14:40</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/212453.html">«Би-порт» стал победителем конкурса группы компаний «Аэрофлот»</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>21 Февраля 2018, 11:25</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/211593.html">Добро пожаловать в Дзен «Би-порта»</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Февраля 2018, 15:05</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/211498.html">«Би-порт» – на пьедестале почёта в спортивном состязании среди мурманских СМИ</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Января 2018, 10:20</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/210118.html">Будь на связи с «Би-портом»</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>15 Января 2018, 11:50</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/210071.html">«Би-порт» сменил адрес</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">

<div class="mb10 center">
<a href="http://li.ru/go?novaya-scena.ru/ru/event/garik_sukachiov_brigada_s-211.html" target="_blank">
<img src="/mediafiles/banners/320x90/garik-concert.jpg" alt="" width="320" height="90">
</a></div>
<div class="mb10 center">
<a href="http://li.ru/go?www.kapri-murmansk.ru" target="_blank">
<img src="/mediafiles/banners/320x90/kapri.gif" alt="" width="320" height="90">
</a></div>
<!-- YA -->
<div id="ya-site-results" onclick="return {'tld': 'ru','language': 'ru','encoding': '','htmlcss': '1.x','updatehash': true}"></div><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0];s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Results.init();})})(window,document,'yandex_site_callbacks');</script>
<!-- /YA -->
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>
<!-- ТЕСТ_ПОИСКА_GOOGLE -->


  
	


	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2018/05/214311/beabdcf935df7aba52afe434b7e8d2ea_S.jpg" alt="Марлен Нусупбеков"  title="Марлен Нусупбеков" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Марлен Нусупбеков:</div>	<div style="font-size:13px;"><a href="/guest/item/214311.html">«Teletrade один на весь мир»</a></div>	
    <p>Читайте интервью директора по развитию ГК TeleTrade в Республике Казахстан Марлена Нусупбекова</p>
</div>
  <div class="one"><img src="/mediafiles/items/2018/03/212515/ea5432b97a4b7f5ec5066c8d16faf921_S.jpg" alt="Максим Шишаев"  title="Максим Шишаев" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Максим Шишаев:</div>	<div style="font-size:13px;"><a href="/guest/item/212515.html">«МАГУ сделал ставку на формирование устойчивых сетей научной кооперации»</a></div>	
    <p>Об одной из наиболее крупных и значимых составляющих программы развития опорного университета – развитии научной деятельности – мы поговорили с проректором по стратегическому развитию МАГУ, доктором технических наук, профессором РАН и главным научным сотрудником Института информатики и математического моделирования КНЦ РАН Максимом Геннадьевичем Шишаевым</p>
</div>
  <div class="one"><img src="/mediafiles/items/2018/03/211879/1b1838c49460b69a9fdbca4bd45b7581_S.jpg" alt="Марина Мокану"  title="Марина Мокану" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Марина Мокану:</div>	<div style="font-size:13px;"><a href="/guest/item/211879.html">«В каждой стране Тeletrade говорит с людьми на их языке»</a></div>	
    <p>Как устроена служба клиентской поддержки лидера индустрии, с какими вопросами обращаются люди и почему всегда нужно быть в форме. Об этом – Марина Мокану, главный специалист службы поддержки TeleTrade</p>
</div>
  <div class="one"><img src="/mediafiles/items/2018/02/211868/97e7c6ff0b3d1e0061296015ea3aa5d3_S.jpg" alt="Мурад Абакаров"  title="Мурад Абакаров" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Мурад Абакаров:</div>	<div style="font-size:13px;"><a href="/guest/item/211868.html">«Восприятие Tele2 радикально изменилось, мы теперь один из лучших операторов для мобильного интернета» </a></div>	
    <p>Как мобильный телефон за 45 лет изменил всю нашу жизнь, когда роботы станут абонентами мобильных операторов, куда пропала агрессивность компании Tele2 и как Big Data помогает разрабатывать персональные тарифы. Об этом и многом другом «Би-порту» рассказал директор мурманского филиала Tele2 Мурад Абакаров</p>
</div>
  <div class="one"><img src="/mediafiles/items/2018/02/211024/b8587ada88d67c817a5cf3248593ccdf_S.jpg" alt="Марина Ковтун"  title="Марина Ковтун" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Марина Ковтун:</div>	<div style="font-size:13px;"><a href="/guest/item/211024.html">«У нас прекрасные туристские ресурсы, но мы занимаем очень скромное место на рынке»</a></div>	
    <p>Похвастать Кольскому краю есть чем, его туристические возможности ещё далеко не исчерпаны. О прошлом, настоящем и будущем туризма в Мурманской области «Би-порту» рассказала губернатор Марина Ковтун</p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/education/item/215327.html" title="Студенты МАГУ написали письмо ректору">
	  <img src="/mediafiles/items/2018/05/215327/b5ac01e423985b91cb73efb812c5f371_S.jpg" alt="Студенты МАГУ написали письмо ректору" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">29 Мая 2018, 15:00</div>
	<a href="/education/item/215327.html">Студенты МАГУ написали письмо ректору</a>
	<!--<p>В обращениях обучающиеся университета просят ректора не отстранять от должности преподавателей Социально-гуманитарного института</p>
--> </div>
   
 <div class="one block">
	<a href="/health/item/215321.html" title="Пострадавшие в ДТП в Мурманске пассажиры автобуса могут получить страховую выплату">
	  <img src="/mediafiles/items/2018/05/215321/69cc12b0be3c2b8079f1f38f2187bf44_S.jpg" alt="Пострадавшие в ДТП в Мурманске пассажиры автобуса могут получить страховую выплату" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">29 Мая 2018, 13:25</div>
	<a href="/health/item/215321.html">Пострадавшие в ДТП в Мурманске пассажиры автобуса могут получить страховую выплату</a>
	<!--<p>Накануне на улице Полярные Зори произошло столкновение автомобиля «Ниссан» и пассажирского автобуса</p>
--> </div>
   
 <div class="one block">
	<a href="/sport/item/215319.html" title="Кубок Еврохима 2018: Ковдорский «Север» стал бронзовым призёром турнира">
	  <img src="/mediafiles/items/2018/05/215319/490459cb4abf0dc6d2a15dfc035031c3_S.jpg" alt="Кубок Еврохима 2018: Ковдорский «Север» стал бронзовым призёром турнира" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">29 Мая 2018, 13:00</div>
	<a href="/sport/item/215319.html">Кубок Еврохима 2018: Ковдорский «Север» стал бронзовым призёром турнира</a>
	<!--<p>В финальной схватке наши хоккеисты переиграли соперников из финляндской команды «Эспо Блюз» со счётом 4:2 и завоевали бронзовые медали Кубка Еврохима</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/215315.html" title="Андрей Сысоев на 32 месте в национальном рейтинге мэров за апрель-май 2018 года">
	  <img src="/mediafiles/items/2018/05/215315/f7f7b37e87d62ce6054ef58dc664e8ca_S.jpg" alt="Андрей Сысоев на 32 месте в национальном рейтинге мэров за апрель-май 2018 года" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">29 Мая 2018, 12:00</div>
	<a href="/news/item/215315.html">Андрей Сысоев на 32 месте в национальном рейтинге мэров за апрель-май 2018 года</a>
	<!--<p>Результаты «Национального рейтинга» получены на основании заочного анкетирования, а также заочных и очных опросов представителей экспертного сообщества</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215298/350b9c07f88e4d81ee38111743ecc1de_S.jpg" alt="Скончался один из пострадавших в ДТП на Полярных Зорях" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>28 Мая 2018, 18:04</b></div>
	<div style="margin:0 0 10px 0;"><a href="/auto/item/215298.html">Скончался один из пострадавших в ДТП на Полярных Зорях</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215303/48d82bda39754b59e0817c5b2717073d_S.jpg" alt="Появилось видео смертельного ДТП в Мурманске" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>29 Мая 2018, 09:31</b></div>
	<div style="margin:0 0 10px 0;"><a href="/auto/item/215303.html">Появилось видео смертельного ДТП в Мурманске</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215297/00d518d292e2d0eac4bd98cc0b57f0e2_S.jpg" alt="К лету появится программа борьбы с раком " style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>28 Мая 2018, 20:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/health/item/215297.html">К лету появится программа борьбы с раком </a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215296/cb3731211aaa53260091ead764fbcc5f_S.jpg" alt="Десять человек пострадали в ДТП с участием автобуса и внедорожника в Мурманске" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>28 Мая 2018, 17:11</b></div>
	<div style="margin:0 0 10px 0;"><a href="/auto/item/215296.html">Десять человек пострадали в ДТП с участием автобуса и внедорожника в Мурманске</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215289/3b13ba130bc424502f78c0ddef2803a2_S.jpg" alt="Марина Ковтун подвела итоги работы на Петербургском международном экономическом форуме" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>28 Мая 2018, 17:54</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/215289.html">Марина Ковтун подвела итоги работы на Петербургском международном экономическом форуме</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2018/05/215284/a6f494300cab2518585d31ac8aa817ce_S.jpg" alt="Житель Мончегорска ограбил дачный дом, проникнув в окно " style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>28 Мая 2018, 19:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/215284.html">Житель Мончегорска ограбил дачный дом, проникнув в окно </a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	
	

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Новости партнеров</h2></div>
</div>

<div id="unit_91003"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
    sc.src = "//smi2.ru/data/js/91003.js"; sc.charset = "utf-8";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


  </div>  <div id="center_main">
  
  


	
	    
        
    
<div class="mb10 center">
<a href="http://li.ru/go?szfmgei.ru" target="_blank">
<img src="/mediafiles/banners/480x90/szfmgei.gif" alt="" width="480" height="90" />
</a></div>



	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/auto.html">Авто </a> » За минувшие сутки на дорогах региона пострадало 13 человек 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">29 Мая 2018 года, 15:29</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">За минувшие сутки на дорогах региона пострадало 13 человек </h1>
    <p class="p1"><img style="display: block; margin-left: auto; margin-right: auto;" class="BorderImg2" src=http://www.b-port.com/mediafiles/items/2018/05/215329/d8f9472c42f453c21ba6ca457e681640_XL.jpg alt=""></p><br>	
		
    <div class="itemFullText">
<p><em><strong>МУРМАНСКАЯ ОБЛАСТЬ/ 29 мая/ БИ-ПОРТ</strong> </em>– За минувшие сутки в Мурманской области в ДТП погиб один человек, еще 13 получили ранения различной степени тяжести.</p>
<p>Так, 28 мая на 1564 километре автодороги «Кола» Печенгского района водитель, управляя автомобилем ВАЗ, не учел дорожно-метеорологические условия и допустил съезд в правый кювет по ходу движения с дальнейшим опрокидыванием. В результате дорожно-транспортного происшествия 29-летний мужчина был обслужен амбулаторно.</p>
<p>Вечером того же дня в Мурманске на улице Полярные Зори водитель автомобиля «Ниссан», по неустановленной причине выехал на встречную полосу и допустил <strong><a href="/auto/item/215296.html" target="_self">столкновение</a> </strong>с автобусом МАЗ 10 маршрута. От удара автобус отбросило на автомобиль «Ниссан» и «Хендай», которые были припаркованы у края дороги. В результате дорожно-транспортного происшествия 55-летний водитель автомобиля «Ниссан» скончался на месте происшествия, а его пассажир и два пассажира автобуса госпитализированы. Водитель автобуса и его шесть пассажиров обслужены амбулаторно. По данному факту проводится проверка.</p>
<p>В понедельник вечером в Мурманске на проспекте Ленина, по предварительной информации, велосипедист при движении по тротуару допустил наезд на 57-летнюю женщину. В результате происшествия пострадавшая получила амбулаторную помощь. По факту данного ДТП проводится проверка.</p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/auto/item/215329.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/auto/item/215329.html" 
data-title="За минувшие сутки на дорогах региона пострадало 13 человек"
data-image="http://www.b-port.com/mediafiles/items/2018/05/215329/d8f9472c42f453c21ba6ca457e681640_XL.jpg"
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>

<div class="block padtop sm sm-zen">
<p>Читайте нас в <a href="https://zen.yandex.ru/id/5a794b7f799d9de74e36c683" target="_blank">Яндекс.Дзен</a>,<br>чтобы быть в курсе важных новостей</p>
</div>


</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	




<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<!-- Composite Start -->
<div id="M382174ScriptRootC647194">
        <div id="M382174PreloadC647194">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382174ScriptRootC647194")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M382174ScriptRootC647194");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=647194;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/p/b-port.com.647194.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>













    
  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/215170.html"><img src="http://www.tv21.ru//img/news/20180524/2-720x576_f4a46a68ce09.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/215170.html">Полный ягель: закрытие сезона, вручение наград</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="f-all block footer box">

<div class="f-info">
<p>&copy; ИА&nbsp;«Би-порт»&nbsp;2005-2018</p>
<p>Сетевое издание Информационное агентство «Би-порт» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 29 января 2014 г. Свидетельство&nbsp;о&nbsp;регистрации&nbsp;Эл&nbsp;№&nbsp;ФС77-56871</p>
<p>Учредитель и издатель (редакция) – ООО&nbsp;«Информационное&nbsp;агентство&nbsp;«Би-порт»</p>
<p>Главный редактор – Городецкий Вячеслав Валерьевич</p>
<address>
<p>Адрес редакции: 183038, г. Мурманск, ул.&nbsp;Профсоюзов, д.&nbsp;1</p>
<p>Тел.: +7&nbsp;(8152)&nbsp;56-78-90</p>
<p>Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a></p>
</address>
<p>Содержимое сайта «Би-порт» (www.b-port.com) предназначено для детей старше 16 лет</p>
</div>


<div class="f-legal">
<p>Все права на материалы, опубликованные на сайте www.b-port.com, принадлежат редакции и/или авторам и охраняются в соответствии с законодательством РФ.</p>
<p>Использование материалов, опубликованных на сайте www.b-port.com допускается только с письменного разрешения правообладателя и с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал www.b-port.com, до или после цитируемого блока.</p>
<p>Полные правила использования материалов сайта для цитирования и иных целей изложены в разделе <a href="http://www.b-port.com/rules.html">«Правила»</a></p>
</div>


<div class="f-counters">
<div class="counter box">
<div class="right">

<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
<script type="text/javascript">
var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
</script>
<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->
<!-- Top100 (Kraken) Counter -->
<script>
(function (w, d, c) {
(w[c] = w[c] || []).push(function() {
var options = {
project: 2343717,
element: 'top100_widget',
};
try {
w.top100Counter = new top100(options);
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src =
(d.location.protocol == "https:" ? "https:" : "http:") +
"//st.top100.ru/top100/top100.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
<img src="//counter.rambler.ru/top100.cnt?pid=2343717" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> 

<!--Rating@Mail.ru COUNTEr--> 
<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
js=10//--></script> 
<script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script> 
<script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script> 
<script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script> 
<script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
//--></script>
<noscript>
<a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
</noscript>
<script language="JavaScript" type="text/javascript"><!--
//--></script> 
<!--/COUNTER-->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter2150956 = new Ya.Metrika({id:2150956,
clickmap:true,
trackLinks:true});
}
catch(e) { }
});
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>
<div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
</noscript>
<!-- /Yandex.Metrika counter -->

</div>
</div></div>

</div><!-- /f-all -->



<!-- <link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script src="/js/lightbox.min.js"></script> -->
</body>
</html>