 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/culture/item/205018.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="фестивальконкурс,Твит,музыка земли,Марина Гринчук" />
  <meta name="og:url" content="http://www.b-port.com/culture/item/205018.html" />
  <meta name="og:title" content="Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли»" />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2017/09/205018/2e88713ff2fe4ed5f0b81cd8567fd82d_XL.jpg" />
  <meta name="og:description" content="В рамках открытия фестиваля был дан старт открытому интернет-отбору, который продлится до 1 октября МОСКВА/ 6 сентября/ БИ-ПОРТ &ndash; В Москве 12 июня про..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли»" />
  <meta name="description" content="В рамках открытия фестиваля был дан старт открытому интернет-отбору, который продлится до 1 октября МОСКВА/ 6 сентября/ БИ-ПОРТ &ndash; В Москве 12 июня про..." />
  <title>Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли»</title>
  <link href="/component/jcomments/feed/com_k2/205018.html" rel="alternate" type="application/rss+xml" title="Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли»" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.8.3.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/culture/item/205018.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/js/lightbox.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>




<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
		<div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
		<a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
		</div>
  
  
 


    										  					 <div class="bannergroupTop">		 
<div class="mb10 center">
<a href="http://li.ru/go?murmansk.mk.ru" target="_blank">
<img src="/mediafiles/banners/640x90/mk/murmansk-welcome.gif" alt="Московский Комсомолец в Мурманске" width="640" height="90">
</a></div>
</div>	
						   

<div style="float:right;">
<div class="mb10 center">
<a href="/culture/item/204843.html">
<img alt="" src="/mediafiles/banners/170x90/lazarev-concert.jpg" height="90" width="196">
</a></div>
</div>
  
   
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/204988.html">
    <img src="/mediafiles/notice/1664/preview.jpg" alt="Приглашаем в смарт- кафе «Вилка&Ложка»" class="BorderImg"  style="float:left; height:70px;" />
    Приглашаем в смарт- кафе «Вилка&Ложка» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/204885.html">
    <img src="/mediafiles/notice/1663/preview.jpg" alt="Приглашаем  на открытие нового IX сезона  Jazz & Blues Café" class="BorderImg"  style="float:left; height:70px;" />
    Приглашаем  на открытие нового IX сезона  Jazz & Blues Café 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/204824.html">
    <img src="/mediafiles/notice/1662/preview.jpg" alt="Приём документов на конкурс бизнес-проектов на предоставление субсидий" class="BorderImg"  style="float:left; height:70px;" />
    Приём документов на конкурс бизнес-проектов на предоставление субсидий 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/204823.html">
    <img src="/mediafiles/notice/1661/preview.jpg" alt="«Урожай – 2017»: сельхозярмарка 9-10 сентября" class="BorderImg"  style="float:left; height:70px;" />
    «Урожай – 2017»: сельхозярмарка 9-10 сентября 
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/education/item/204737.html">
    <img src="/mediafiles/notice/1658/preview.jpg" alt="Для тех, кто еще не определился с получением высшего образования" class="BorderImg"  style="float:left; height:70px;" />
    Для тех, кто еще не определился с получением высшего образования 
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
	
	
   
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/204980.html"><img src="http://www.tv21.ru//img/news/20170905/2-720x576_2fca0ab73457.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/204980.html">Уже в конце осени мурманчане смогут прогуляться по новой набережной</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

  
  <div class="mb10 center">
  <a href="http://li.ru/go?otvetpravo.ru/" target="_blank">
  <img src="/mediafiles/banners/250x90/otvetpravo-250.gif" alt="" width="250" height="90">
  </a></div>

  <div class="mb10 center">
  <a href="http://li.ru/go?b-port.com/presentations/80.html" target="_blank">
  <img src="/mediafiles/banners/250x90/narodnoe-taxi/20130603.gif" alt="" width="250" height="90" />
  </a></div>

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 06.09.17</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">74,7426</div>
    <div class="curd">-0,0905</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">57,8503</div>
    <div class="curt">0,0686</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">68,7782</div>
    <div class="curt">0,0526</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">74,0370</div>
    <div class="curd">-0,0668</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">72,5914</div>
    <div class="curt">0,0205</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/54/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/80/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/83/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/69/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/46/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/76/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/73/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/57/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/18/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/60/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/72/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/85/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/91/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/81/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/90/250.jpg" alt="" /></a></div>
		
</div>

	
<div class="mb10">
<a href="http://mkap.ru/" target="_blank"><img src="/mediafiles/banners/250x90/mkap.gif" alt=""></img></a>
</div>	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/2d.png" alt="" class="widget-szimg" />
	<div class="widget-szt">14&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/s.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">2.7 м/с</div>
	<div class="widget-preddure">давление 765.1 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>24 Августа 2017, 16:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/204647.html">«Би-порт» награжден Следственным комитетом</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194967.html">И тут у нас культура!</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194965.html">Хлопот мартышки полон рот…</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Сентября 2016, 19:52</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/189273.html">Мурманские выборы – онлайн в интернете на Би-порте и в прямом эфире на Арктик-ТВ</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>31 Августа 2016, 09:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/187976.html">Би-порту – одиннадцать</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">




	
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2017/08/204712/0ca5aff78223c47d753e16b3ca9989cf_S.jpg" alt="Ирина Чернякова"  title="Ирина Чернякова" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Ирина Чернякова:</div>	<div style="font-size:13px;"><a href="/guest/item/204712.html">«СОГАЗ-Мед на страже интересов вашего здоровья!»</a></div>	
    <p>Страховые представители, электронные полисы, диспансеризация – это лишь несколько из многих вопросов, в решение которых ежедневно вовлечены специалисты страховой медицинской компании СОГАЗ-Мед. Обо всех нововведениях в работе страховых медицинских организаций рассказала директор Мурманского филиала СОГАЗ-Мед Ирина Чернякова</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/08/204058/dbc4e34f316edd7b7f590755a091dd2f_S.jpg" alt="Михаил Гуцериев"  title="Михаил Гуцериев" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Михаил Гуцериев:</div>	<div style="font-size:13px;"><a href="/guest/item/204058.html">Общий оборот группы «Сафмар» превысит один триллион рублей</a></div>	
    <p>Предприниматель в интервью рассказал о формировании группы «Сафмар», объединяющей разнообразные активы семьи Гуцериевых, о состоянии бизнеса в каждой отрасли и о том, что станет развивать в первую очередь</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/07/203887/f07224eea7bf0bdd8c99fe90945cf133_S.jpg" alt="Никита Падерин"  title="Никита Падерин" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Никита Падерин:</div>	<div style="font-size:13px;"><a href="/guest/item/203887.html">«Русская аквакультура» в Заполярье наращивает мощности и планирует готовить кадры </a></div>	
    <p>На сегодняшний день товарная аквакультура - одна из наиболее динамично растущих отраслей в мире. Около 50% мирового вылова приходится на искусственно выращенную рыбу и эта доля будет только расти. Об особенностях выращивания садковой рыбы за полярным кругом и создании новых рабочих мест в интервью с Никитой Падериным, директором по рыбоводству компании «Русская аквакультура»</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/07/203331/00627af27d75250c36a23a5ee5930e53_S.jpg" alt="Виктория Пиксендеева"  title="Виктория Пиксендеева" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Виктория Пиксендеева:</div>	<div style="font-size:13px;"><a href="/guest/item/203331.html">«МАГУ оправдывает свой нынешний статус регионального опорного вуза»</a></div>	
    <p>Новый статус университета открывает новые перспективы, в том числе для поступающих в МАГУ. О том, как в региональном опорном вузе проходит приёмная кампания-2017, нам рассказала ответственный секретарь приёмной комиссии МАГУ Виктория Пиксендеева</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/06/202565/2e6b274e0ed2a5937be9a9d2cb0aa97d_S.jpg" alt="Сергей Агарков"  title="Сергей Агарков" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Сергей Агарков:</div>	<div style="font-size:13px;"><a href="/guest/item/202565.html">«Смысл надо не просто искать, за него надо бороться, и борьба эта тяжела»</a></div>	
    <p>Нужны ли нам чужие рецепты преобразований? Почему у других реформы получаются, а у россиян не очень? <span class="10">Мы пообщались с ректором МГТУ Сергеем Агарковым, который поделился своим<span class="10"> мнением по предстоящему объединению и смене учредителя «высшей мореходки»</span></span></p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	


	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/education/item/205009.html" title="По программе модернизации библиотек открылся 24-й интеллект-центр">
	  <img src="/mediafiles/items/2017/09/205009/11a093fa23f6971d58d70e281c5a558c_S.jpg" alt="По программе модернизации библиотек открылся 24-й интеллект-центр" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">06 Сентября 2017, 16:30</div>
	<a href="/education/item/205009.html">По программе модернизации библиотек открылся 24-й интеллект-центр</a>
	<!--<p>Обновленный филиал № 8 на улице  Свердлова, 8/6 теперь с уверенностью можно назвать интеллект-центром</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/205007.html" title="Мобильные прививочные кабинеты работают в Мурманске">
	  <img src="/mediafiles/items/2017/09/205007/6e091036f65a964f8bc994d823f246ff_S.jpg" alt="Мобильные прививочные кабинеты работают в Мурманске" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">06 Сентября 2017, 15:50</div>
	<a href="/news/item/205007.html">Мобильные прививочные кабинеты работают в Мурманске</a>
	<!--<p>В них граждане могут сделать прививку против сезонного гриппа</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/204996.html" title="Военные объекты в Мурманской области к отопительному сезону готовы на 100%">
	  <img src="/mediafiles/items/2017/09/204996/e2975d43f17edd7a3cbd4f8ea62a333c_S.jpg" alt="Военные объекты в Мурманской области к отопительному сезону готовы на 100%" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">06 Сентября 2017, 12:45</div>
	<a href="/news/item/204996.html">Военные объекты в Мурманской области к отопительному сезону готовы на 100%</a>
	<!--<p>На территории региона подготовлено 1972 объектов жилищно-казарменного фонда общей площадью 1,37 млн квадратных километров</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/204994.html" title="Почти восемь тысяч детей отдохнули за лето в лагерях Мурманской области">
	  <img src="/mediafiles/items/2017/09/204994/0fe033b9170a59085759ff19936f3236_S.jpg" alt="Почти восемь тысяч детей отдохнули за лето в лагерях Мурманской области" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">06 Сентября 2017, 12:15</div>
	<a href="/news/item/204994.html">Почти восемь тысяч детей отдохнули за лето в лагерях Мурманской области</a>
	<!--<p>Наличие выраженного оздоровительного эффекта отмечено у 92,3% детей и подростков</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204970/0ab6434aa8f6d2eae0cac674986f3147_S.jpg" alt="До +19 градусов ожидается по Мурманской области" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 08:10</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/204970.html">До +19 градусов ожидается по Мурманской области</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204988/12791447b8a300610f138f93e9b95230_S.jpg" alt="Приглашаем   в смарт- кафе «Вилка&amp;Ложка»" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 10:06</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/204988.html">Приглашаем   в смарт- кафе «Вилка&amp;Ложка»</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204973/14d66bd38f5bf82b63eda5588f97c950_S.jpg" alt="Цветной Мурманск на фотографиях 50-х годов покажут в Полярном" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 08:55</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/204973.html">Цветной Мурманск на фотографиях 50-х годов покажут в Полярном</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204998/f1ec0033607eeec615601506b832364a_S.jpg" alt="Суд отказал жителю Полярного в альтернативной гражданской службе" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 13:30</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/204998.html">Суд отказал жителю Полярного в альтернативной гражданской службе</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204991/f42b2a75930c172ff6d718f00636f5d8_S.jpg" alt="Трое рыбаков заплатят солидный штраф за вылов краба" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 11:17</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/204991.html">Трое рыбаков заплатят солидный штраф за вылов краба</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/09/204972/9f2bf8ba24881833ac681f9d0de467d8_S.jpg" alt="В России может появиться дешёвый, но мощный корвет-невидимка" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>06 Сентября 2017, 08:35</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/204972.html">В России может появиться дешёвый, но мощный корвет-невидимка</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	

	
		<div class="mb10 center">
		<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Правый блок -->
			<ins class="adsbygoogle"
			style="display:inline-block;width:320px;height:100px"
			data-ad-client="ca-pub-5544578612138634"
			data-ad-slot="8988542448"></ins>
		<script type="text/javascript">
	(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>	
	

  </div>  <div id="center_main">
  


	
	    
        
    
	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/culture.html">Культура </a> » Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли» 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">06 Сентября 2017 года, 19:05</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли» </h1>
    <p class="p1"><img style="display: block; margin-left: auto; margin-right: auto;" class="BorderImg2" src=http://www.b-port.com/mediafiles/items/2017/09/205018/2e88713ff2fe4ed5f0b81cd8567fd82d_XL.jpg alt=""></p><br>	
		
    <div class="itemFullText">
<p><em><strong>МОСКВА/ 6 сентября/ БИ-ПОРТ</strong></em> – В Москве 12 июня прошла торжественная церемония открытия Всероссийского фестиваля-конкурса «Музыка земли». Идея фестиваля - объединить академическую и этническую музыку.</p>
<p>В рамках открытия фестиваля был дан старт открытому интернет-отбору, который продлится до 1 октября. В нем принимают участие конкурсанты со всей страны. Мурманскую область представляет Марина Вячеславовна Гринчук, исполнительница саамских песен, традиционного саамского пения и мастер саамского рукоделия из села Ловозеро.</p>
<p>Участник, набравший наибольшее количество голосов, войдет в состав финалистов конкурса. Землячку можно поддержать, проголосовав за нее на официальном <em><strong><a href="https://muzikazemli.ru" target="_self">сайте</a></strong></em> фестиваля . </p>
<p> </p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/culture/item/205018.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/culture/item/205018.html" 
data-title="Исполнительница саамских песен из Ловозера примет участие в фестивале-конкурсе «Музыка земли»"
data-image="http://www.b-port.com/mediafiles/items/2017/09/205018/2e88713ff2fe4ed5f0b81cd8567fd82d_XL.jpg"
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>
</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	


<!--noindex-->
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>

<div class="block top_news">
	<div class="more_news">
				<div class="block">
			<div class="more_number left">1.</div>
			<div class="more_text"><a href="/news/item/205015.html">В Волгограде покажут подвиг моряков-североморцев в боях на подступах к Сталинградскому элеватору</a></div>
		</div>
				<div class="block">
			<div class="more_number left">2.</div>
			<div class="more_text"><a href="/news/item/205014.html">Разыскиваются очевидцы ДТП по дороге в Териберку</a></div>
		</div>
				<div class="block">
			<div class="more_number left">3.</div>
			<div class="more_text"><a href="/news/item/205012.html">Арктические регионы северо-запада задолжали природе более 4 млрд рублей</a></div>
		</div>
				<div class="block">
			<div class="more_number left">4.</div>
			<div class="more_text"><a href="/news/item/205017.html">Сергей Дубовой занял 33 место в медиарейтинге глав законодательных</a></div>
		</div>
				<div class="block">
			<div class="more_number left">5.</div>
			<div class="more_text"><a href="/crime/item/205016.html">В Мурманске несовершеннолетний угнал три автомобиля «ВАЗ»</a></div>
		</div>
			</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

 <!--/noindex-->


<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>





  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/204980.html"><img src="http://www.tv21.ru//img/news/20170905/2-720x576_2fca0ab73457.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/204980.html">Уже в конце осени мурманчане смогут прогуляться по новой набережной</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="block footer box">
  <div class="left">© ИА «Би-порт» 2005-2017 <br /> 
  Сетевое издание Информационное агентство «Би-порт» <br /> 
  зарегистрировано в Федеральной службе по надзору в сфере связи,<br />
  информационных технологий и массовых коммуникаций (Роскомнадзор) <br />
  29 января 2014 г. Свидетельство о регистрации Эл № ФС77-56871<br />
  Содержимое сайта «Би-порт» предназначено для детей старше 16 лет
  </div>
  <div class="footer_right box right"> 
        <div class="counter box">
	  <!--
      <div class="xmaster right">
        <div class="xmtop left"><a href="http://murmansk-bank.ru">Банки кредиты деньги</a></div>
        <div class="xmbottom left"><a href="http://mur51.ru">Объявления</a></div>
      </div>
	  -->
	  <div class="right">
	  					<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
		       			<script type="text/javascript">
				          	var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
							document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
			  			</script>
          				<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
					<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
			    
      <!-- begin of Top100 code --> 
      <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2343717"></script>
      <noscript>
      <a href="http://top100.rambler.ru/navi/2343717/"> <img src="http://counter.rambler.ru/top100.cnt?2343717" alt="Rambler's Top100" border="0" ></img> </a>
      </noscript>
      <!-- end of Top100 code --> 
      <!--LiveInternet counter--><script type="text/javascript"><!--
		document.write("<a href='http://www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'><\/a>")
		//--></script><!--/LiveInternet--> 
      <!--Rating@Mail.ru COUNTEr--> 
      <script language="JavaScript" type="text/javascript"><!--
			d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
			js=10//--></script> 
      <script language="JavaScript1.1" type="text/javascript"><!--
			a+=';j='+navigator.javaEnabled()
			js=11//--></script> 
      <script language="JavaScript1.2" type="text/javascript"><!--
			s=screen;a+=';s='+s.width+'*'+s.height
			a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
			js=12//--></script> 
      <script language="JavaScript1.3" type="text/javascript"><!--
			js=13//--></script> 
      <script language="JavaScript" type="text/javascript"><!--
			d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
			' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
			'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
			'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
			//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
			src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
			border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
      </noscript>
      <script language="JavaScript" type="text/javascript"><!--
	//--></script> 
      <!--/COUNTER-->
      <!--Openstat--><!--/Openstat--> 
	  </div>
      <!-- Yandex.Metrika counter -->
      <div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter2150956 = new Ya.Metrika({id:2150956,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
      <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
      <noscript>
      <div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
      </noscript>
      <!-- /Yandex.Metrika counter -->
    </div>
  </div>
  <div class="footer_center" >
            <center>  <table>
  <tr> <td>  ООО ИА «Би-порт» </td> </tr>
	<tr> <td>  183038, г. Мурманск, пр. Флотский, д. 3 </td> </tr>
	<tr> <td>  тел.: +7 (8152) 42-03-24, 25-37-64 </td> </tr>
	<tr> <td>   Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a> </td> </tr>
	<tr> <td> <a href="/rules.html">Правила использования материалов сайта</a> </td> </tr>
          </table> </center>
  </div>
  
  </div></div>

<!-- <link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script src="/js/lightbox.min.js"></script> -->
</body>
</html>