 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/news/item/198386.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="глубоководный спасательный аппарат Ас34,Мотовский залив,Твит,Северный флот" />
  <meta name="og:url" content="http://www.b-port.com/news/item/198386.html" />
  <meta name="og:title" content="В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота" />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2017/03/198386/4f7d194d7a7735037125614498003bbe_XL.jpg" />
  <meta name="og:description" content="В ходе мероприятия состоялась рабочая проверка на воде аппарата АС-34, прошедшего полную модернизацию в 2015-2016 годах МУРМАНСКАЯ ОБЛАСТЬ/ 20 марта/..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота" />
  <meta name="description" content="В ходе мероприятия состоялась рабочая проверка на воде аппарата АС-34, прошедшего полную модернизацию в 2015-2016 годах МУРМАНСКАЯ ОБЛАСТЬ/ 20 марта/..." />
  <title>В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота</title>
  <link href="/component/jcomments/feed/com_k2/198386.html" rel="alternate" type="application/rss+xml" title="В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.6.2.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/news/item/198386.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="http://maps.api.2gis.ru/2.0/loader.js?pkg=full" data-id="dgLoader"></script>

<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=1&bt=21&ad=550801&pid=2167871&bid=4165674&bn=4165674&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=550801&pid=2167871&bid=4165674&bn=4165674&rnd=240526541" border=0 width=1 height=1></noscript>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
		<div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
		<a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
		</div>
  
  
 


    											 						<div class="bannergroupTop">
<div style="position:relative; overflow:hidden" class="mb10 center">
<iframe src="/html5-banners/imkofe-big/" style="width:640px;height:90px;overflow:hidden" frameborder="0"></iframe>
<a style="display:block; position:absolute; left:0; top:0; width:640px; height:90px; box-sizing:border-box" href="http://imkofe.ru/" target="_blank"></a>
</div>
</div>										
					    
<div style="float:right;">
<div class="mb10 center">
<a href="/newslist/item/198183.html">
<img alt="" src="/mediafiles/banners/170x90/prazdnik-severa-2017.png" height="90" width="169">
</a></div>
</div>
    
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/culture/item/198366.html">
    <img src="/mediafiles/notice/1560/preview.jpg" alt="Весенние каникулы в AZIMUT Отель Мурманск: дети отдыхают бесплатно" class="BorderImg"  style="float:left; height:70px;" />
    Весенние каникулы в AZIMUT Отель Мурманск: дети отдыхают бесплатно 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/sport/item/198299.html">
    <img src="/mediafiles/notice/1559/preview.jpg" alt="Праздник сноубординга в «Огнях Мурманска»" class="BorderImg"  style="float:left; height:70px;" />
    Праздник сноубординга в «Огнях Мурманска» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/198250.html">
    <img src="/mediafiles/notice/1558/preview.jpg" alt="Выбор новой квартиры в Петербурге: важные нюансы " class="BorderImg"  style="float:left; height:70px;" />
    Выбор новой квартиры в Петербурге: важные нюансы  
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/culture/item/198142.html">
    <img src="/mediafiles/notice/1557/preview.jpg" alt="26 апреля: Наргиз в Мурманске с программой «Вдвоём» " class="BorderImg"  style="float:left; height:70px;" />
    26 апреля: Наргиз в Мурманске с программой «Вдвоём»  
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/culture/item/198133.html">
    <img src="/mediafiles/notice/1556/preview.jpg" alt="Филармония приглашает 8 апреля на концерт «Фонограф-Дебют»" class="BorderImg"  style="float:left; height:70px;" />
    Филармония приглашает 8 апреля на концерт «Фонограф-Дебют» 
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
	

	
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/198283.html"><img src="http://www.tv21.ru//img/news/20170316/2-720x576_8e6b68161b1a.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/198283.html">За победу в снежном бою. Главы Мурманска наградили молодежь за игру в снежки</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


<div class="mb10 center">
<a href="http://li.ru/go?b-port.com/presentations/80.html" target="_blank">
<img src="/mediafiles/banners/250x90/narodnoe-taxi/20130603.gif" alt="" width="250" height="90" />
</a></div>

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 18.03.17</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">71,5722</div>
    <div class="curt">0,0787</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">57,9344</div>
    <div class="curd">-1,0196</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">62,3722</div>
    <div class="curd">-0,3725</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">68,3140</div>
    <div class="curd">-0,3026</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">65,7501</div>
    <div class="curd">-0,0813</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>



<div class="mb10 center">
<a href="http://peacefond51.ru/programmy-i-proekty.html" target="_blank">
<img src="/mediafiles/banners/250x90/peacefond51.jpg" alt="" width="250" height="90">
</a></div>
  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/85/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/54/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/90/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/72/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/73/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/83/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/81/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/18/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/46/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/91/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/76/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/80/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/60/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/57/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/69/250.jpg" alt="" /></a></div>
		
</div>

	
	<div class="mb10">
		<a href="http://hh.ru?utm_source=b-port.com&amp;utm_medium=banner250х90mainpage&amp;utm_campaign=partner"><img src="/mediafiles/banners/250x90/hh.ru/20121219.gif" alt="Би-порт"></img></a>
	</div>
	
	

	
	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/1d.png" alt="" class="widget-szimg" />
	<div class="widget-szt">-3&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/ssw.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">5.5 м/с</div>
	<div class="widget-preddure">давление 753.8 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194967.html">И тут у нас культура!</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194965.html">Хлопот мартышки полон рот…</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Сентября 2016, 19:52</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/189273.html">Мурманские выборы – онлайн в интернете на Би-порте и в прямом эфире на Арктик-ТВ</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>31 Августа 2016, 09:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/187976.html">Би-порту – одиннадцать</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Июня 2016, 15:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/181169.html">#Споттинг51: Новые горизонты</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">


<div class="mb10 center">
<a href="http://li.ru/go?kirovsk.ru/business/biznesu/bank_proektov/" target="_blank">
<img src="/mediafiles/banners/320x90/kirovsk-investor.gif" alt="" width="320" height="90">
</a></div>

	
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2017/03/198185/46de865d46b2e7ca1f9de031ea37f1c3_S.jpg" alt="Татьяна  Сахневич"  title="Татьяна  Сахневич" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Татьяна  Сахневич:</div>	<div style="font-size:13px;"><a href="/guest/item/198185.html">«22 года на рынке образовательных услуг – это показатель качественной работы»</a></div>	
    <p>Сегодня мы беседуем с Татьяной Александровной Сахневич – директором Северо-Западного института Московского гуманитарно-экономического университета, вуза который, уже 22 года готовит кадры для Мурманска и всего Северо-Западного региона</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/02/197528/ee31d8167c7563fee471b5da99fe78fa_S.jpg" alt="Павел Ченский"  title="Павел Ченский" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Павел Ченский:</div>	<div style="font-size:13px;"><a href="/guest/item/197528.html">«В приоритете трудоустройство граждан с инвалидностью»</a></div>	
    <p>В прошлом году специалисты Центра занятости населения города Мурманска сосредоточили главные силы на содействии гражданам в поиске подходящей работы, а работодателям в подборе персонала. Итоги этой работы подводит директор учреждения Павел Ченский</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/02/196926/1ba3d60f78e3251826cc09415597ba33_S.jpg" alt="Алексей Щербаков"  title="Алексей Щербаков" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Алексей Щербаков:</div>	<div style="font-size:13px;"><a href="/guest/item/196926.html">«Достижением можно считать повышение качества продукции «Олкона»» </a></div>	
    <p>О планах градообразующего предприятия на текущий год, инвестпрограмме и социальной ответственности бизнеса рассказал исполняющий обязанности генерального директора «Олкона» Алексей Щербаков</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/02/196788/66eb1f7c97340ffd2cd0250ed132e036_S.jpg" alt="Олег Бардов"  title="Олег Бардов" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Олег Бардов:</div>	<div style="font-size:13px;"><a href="/guest/item/196788.html">«Никаких компромиссов в ущерб классу клуба»</a></div>	
    <p>Чем же уникален спорткомплекс, кроме масштабных размеров? Когда «X-Fit» распахнет свои двери? Какова цена клубных карт и когда они появятся в продаже? На эти и другие вопросы ответил руководитель клуба Олег Бардов</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/01/196017/6c36e3292f025a363a2081f4c070eaac_S.jpg" alt="Игорь Мелик-Гайказов"  title="Игорь Мелик-Гайказов" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Игорь Мелик-Гайказов:</div>	<div style="font-size:13px;"><a href="/guest/item/196017.html">Чтобы жить лучше – нужно трудиться</a></div>	
    <p>В январе традиционно вырисовывается картина того, как Ковдорский ГОК отработал в прошедшем году: посчитаны объемы, подведены итоги сделанного, определены задачи на будущее. О текущем состоянии дел и том, что ждет комбинат в ближайшем будущем агентству рассказал исполнительный директор предприятия Игорь Мелик-Гайказов</p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	


	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/auto/item/198365.html" title="Участок дороги «Заполярный – Сальмиярви» закрыт из-за погоды">
	  <img src="/mediafiles/items/2017/03/198365/cb6318a4d62bcdfc0ca59fd164e907d2_S.jpg" alt="Участок дороги «Заполярный – Сальмиярви» закрыт из-за погоды" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">20 Марта 2017, 09:12</div>
	<a href="/auto/item/198365.html">Участок дороги «Заполярный – Сальмиярви» закрыт из-за погоды</a>
	<!--<p>Остальные дороги области открыты для проезда</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/198364.html" title="В центре Мурманска с крыши дома сошёл снег с элементами металла">
	  <img src="/mediafiles/items/2017/03/198364/d78e2b59fd8097d5cb215fda25c8c561_S.jpg" alt="В центре Мурманска с крыши дома сошёл снег с элементами металла" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">20 Марта 2017, 09:02</div>
	<a href="/news/item/198364.html">В центре Мурманска с крыши дома сошёл снег с элементами металла</a>
	<!--<p>В настоящий момент движение по тротуару вдоль дома перекрыто</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/198362.html" title="В Хибинах установлена высокая степень лавинной опасности">
	  <img src="/mediafiles/items/2017/03/198362/230e88840d019d95a82e50150020f098_S.jpg" alt="В Хибинах установлена высокая степень лавинной опасности" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">20 Марта 2017, 08:25</div>
	<a href="/news/item/198362.html">В Хибинах установлена высокая степень лавинной опасности</a>
	<!--<p>Это значит, что возможно обрушение при незначительной дополнительной нагрузке</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/198306.html" title="«ФосАгро» удостоено Гран-При конкурса РСПП ">
	  <img src="/mediafiles/items/2017/03/198306/f79e668fd5b4ad33784d7186395a0609_S.jpg" alt="«ФосАгро» удостоено Гран-При конкурса РСПП " style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">17 Марта 2017, 14:50</div>
	<a href="/news/item/198306.html">«ФосАгро» удостоено Гран-При конкурса РСПП </a>
	<!--<p>Жюри конкурса высоко оценило динамику производственных показателей Группы «ФосАгро»</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198359/3dd69342a22ed09c5cdc04296e939ab6_S.jpg" alt="77-летняя пенсионерка оказалась под колесами авто" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>20 Марта 2017, 00:04</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/198359.html">77-летняя пенсионерка оказалась под колесами авто</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198375/ded5f7c65841269288820ec86f382bed_S.jpg" alt="В Мурманске насмерть сбит пешеход" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>20 Марта 2017, 11:24</b></div>
	<div style="margin:0 0 10px 0;"><a href="/auto/item/198375.html">В Мурманске насмерть сбит пешеход</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198354/c94ca9eedafa8b94583ff5fb1d6fbf4e_S.jpg" alt="Ночная гостья похитила телефон и банковскую карту " style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Марта 2017, 16:30</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/198354.html">Ночная гостья похитила телефон и банковскую карту </a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198351/0188797773a5f7dc3954f8f2e6eb2c98_S.jpg" alt="В Мурманске отметили трехлетие воссоединения Крыма с Россией " style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Марта 2017, 14:25</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/198351.html">В Мурманске отметили трехлетие воссоединения Крыма с Россией </a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198356/67492c7cad734ddb9482adcbfbb858c8_S.jpg" alt="В Североморске завершился праздничный хоккейный турнир" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Марта 2017, 18:33</b></div>
	<div style="margin:0 0 10px 0;"><a href="/sport/item/198356.html">В Североморске завершился праздничный хоккейный турнир</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/03/198358/1874989b42a12bfc8c336045909cbe79_S.jpg" alt="Стали известны предварительные результаты довыборов в Кировске" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Марта 2017, 21:45</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/198358.html">Стали известны предварительные результаты довыборов в Кировске</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	

	
		<div class="mb10 center">
		<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Правый блок -->
			<ins class="adsbygoogle"
			style="display:inline-block;width:320px;height:100px"
			data-ad-client="ca-pub-5544578612138634"
			data-ad-slot="8988542448"></ins>
		<script type="text/javascript">
	(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>	
	

  </div>  <div id="center_main">


<div style="overflow: hidden;" id="marquee_container">
	<div style="position: absolute; left: 103px; top: 0px;" id="marquee">
	<span>Следите за новостями на <a href="http://twitter.com/bportcom" target="_self">http://twitter.com/bportcom</a> &nbsp;</span>	</div>
</div>

	
	    
        
    	

	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/news.html">НОВОСТИ </a> » В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">20 Марта 2017 года, 12:50</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота </h1>
    <p class="p1"><img style="display: block; margin-left: auto; margin-right: auto;" class="BorderImg2" src=http://www.b-port.com/mediafiles/items/2017/03/198386/4f7d194d7a7735037125614498003bbe_XL.jpg alt=""></p><br>	
		
    <div class="itemFullText">
<p><em><strong>МУРМАНСКАЯ ОБЛАСТЬ/ 20 марта/ БИ-ПОРТ</strong> </em>- Экипажи глубоководных спасательных аппаратов Северного флота АС-34 и АС-36 во взаимодействии с личным составом спасательного судна-носителя «Михаил Рудницкий» провели тренировки по выполнению глубоководных подводно-технических и поисково-спасательных работ. Об этом «Би-порту» сообщили в пресс-службе Северного флота. В ходе мероприятия состоялась рабочая проверка на воде аппарата АС-34, прошедшего полную модернизацию в 2015-2016 годах. Испытательные погружения были <strong><a href="/news/item/197573.html" target="_self">анонсированы</a></strong> министерством обороны в марте.</p>
<p>В ходе тренировок, которые прошли в Мотовском заливе Баренцева моря, были отработаны движение, маневрирование и плавание глубоководного аппарата по заданному курсу в надводном положении.</p>
<p>«Экипаж глубоководного спасательного аппарата АС-36 под командованием капитан-лейтенанта Андрея Волкова также отработал дифферентовку спасательного аппарата, погружение на заданную глубину, маневрирование и поиск условно затонувшего объекта на глубине 50 метров с помощью гидроакустической станции», - говорится в сообщении.</p>
<p>Программой тренировки предусматривалось выполнение обязательного комплекса подводно-технических работ, включающего упражнения по надводному и подводному маневрированию, подводному ориентированию, поиску и обследованию объектов на глубине.</p>
<p>В апреле 2017 года специалисты управления поисковых и аварийно-спасательных работ Северного флота отработают элементы спасения экипажа подводной лодки, условно терпящей бедствие на глубинах до 60 метров. Они осуществят поиск подводной лодки с помощью новейшей гидролокационой аппаратуры отечественного производства, определят ее местоположение, обследуют корпус с использованием необитаемых телеуправляемых подводных аппаратов. Также планируется отработка посадки автономных спасателей на комингс-площадку подводной лодки и эвакуация экипажа.</p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/news/item/198386.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/news/item/198386.html" 
data-title="В Мотовском заливе прошли испытательные погружения спасательных аппаратов Северного флота"
data-image="http://www.b-port.com/mediafiles/items/2017/03/198386/4f7d194d7a7735037125614498003bbe_XL.jpg"
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>
</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	


<!--noindex-->
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>

<div class="block top_news">
	<div class="more_news">
				<div class="block">
			<div class="more_number left">1.</div>
			<div class="more_text"><a href="/sport/item/198392.html">В Апатитах пройдут самые крупные для города лыжные спортивные мероприятия зимнего сезона</a></div>
		</div>
				<div class="block">
			<div class="more_number left">2.</div>
			<div class="more_text"><a href="/news/item/198389.html">В Мурманской области проходят обследования доступности многоквартирных домов для проживания инвалидов</a></div>
		</div>
				<div class="block">
			<div class="more_number left">3.</div>
			<div class="more_text"><a href="/news/item/198388.html">В Мурманске состоялся слет волонтеров Мурманской области</a></div>
		</div>
				<div class="block">
			<div class="more_number left">4.</div>
			<div class="more_text"><a href="/news/item/198382.html">Сотрудничество России и Норвегии в рыбной отрасли обсудят в Мурманске</a></div>
		</div>
				<div class="block">
			<div class="more_number left">5.</div>
			<div class="more_text"><a href="/news/item/198380.html">Центром Арктической зоны России может стать Санкт-Петербург</a></div>
		</div>
			</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

 <!--/noindex-->


<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>





  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/198283.html"><img src="http://www.tv21.ru//img/news/20170316/2-720x576_8e6b68161b1a.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/198283.html">За победу в снежном бою. Главы Мурманска наградили молодежь за игру в снежки</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="block footer box">
  <div class="left">© ИА «Би-порт» 2005-2017 <br /> 
  Сетевое издание Информационное агентство «Би-порт» <br /> 
  зарегистрировано в Федеральной службе по надзору в сфере связи,<br />
  информационных технологий и массовых коммуникаций (Роскомнадзор) <br />
  29 января 2014 г. Свидетельство о регистрации Эл № ФС77-56871<br />
  Содержимое сайта «Би-порт» предназначено для детей старше 16 лет
  </div>
  <div class="footer_right box right"> 
        <div class="counter box">
	  <!--
      <div class="xmaster right">
        <div class="xmtop left"><a href="http://murmansk-bank.ru">Банки кредиты деньги</a></div>
        <div class="xmbottom left"><a href="http://mur51.ru">Объявления</a></div>
      </div>
	  -->
	  <div class="right">
	  					<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
		       			<script type="text/javascript">
				          	var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
							document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
			  			</script>
          				<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
					<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
			    
      <!-- begin of Top100 code --> 
      <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2343717"></script>
      <noscript>
      <a href="http://top100.rambler.ru/navi/2343717/"> <img src="http://counter.rambler.ru/top100.cnt?2343717" alt="Rambler's Top100" border="0" ></img> </a>
      </noscript>
      <!-- end of Top100 code --> 
      <!--LiveInternet counter--><script type="text/javascript"><!--
		document.write("<a href='http://www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'><\/a>")
		//--></script><!--/LiveInternet--> 
      <!--Rating@Mail.ru COUNTEr--> 
      <script language="JavaScript" type="text/javascript"><!--
			d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
			js=10//--></script> 
      <script language="JavaScript1.1" type="text/javascript"><!--
			a+=';j='+navigator.javaEnabled()
			js=11//--></script> 
      <script language="JavaScript1.2" type="text/javascript"><!--
			s=screen;a+=';s='+s.width+'*'+s.height
			a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
			js=12//--></script> 
      <script language="JavaScript1.3" type="text/javascript"><!--
			js=13//--></script> 
      <script language="JavaScript" type="text/javascript"><!--
			d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
			' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
			'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
			'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
			//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
			src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
			border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
      </noscript>
      <script language="JavaScript" type="text/javascript"><!--
	//--></script> 
      <!--/COUNTER-->
      <!--Openstat--><!--/Openstat--> 
	  </div>
      <!-- Yandex.Metrika counter -->
      <div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter2150956 = new Ya.Metrika({id:2150956,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
      <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
      <noscript>
      <div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
      </noscript>
      <!-- /Yandex.Metrika counter -->
    </div>
  </div>
  <div class="footer_center" >
            <center>  <table>
  <tr> <td>  ООО ИА «Би-порт» </td> </tr>
	<tr> <td>  183038, г. Мурманск, пр. Флотский, д. 3 </td> </tr>
	<tr> <td>  тел.: +7 (8152) 42-03-24, 25-37-64 </td> </tr>
	<tr> <td>   Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a> </td> </tr>
	<tr> <td> <a href="/rules.html">Правила использования материалов сайта</a> </td> </tr>
          </table> </center>
  </div>
  
  </div></div>
</body>
</html>