 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/news/item/202405.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Твит,БПК Вицеадмирал Кулаков,БПК Североморск,Северный флот" />
  <meta name="og:url" content="http://www.b-port.com/news/item/202405.html" />
  <meta name="og:title" content="БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море" />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2017/06/202405/faf81efbcfabb9b00f66b7c57c36f9ff_XL.jpg" />
  <meta name="og:description" content="Корабли также проведут артиллерийские стрельбы по морской и береговой целям и учение по противовоздушной обороне РОССИЯ/ 19 июня/ БИ-ПОРТ - Экипажи бо..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море" />
  <meta name="description" content="Корабли также проведут артиллерийские стрельбы по морской и береговой целям и учение по противовоздушной обороне РОССИЯ/ 19 июня/ БИ-ПОРТ - Экипажи бо..." />
  <title>БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море</title>
  <link href="/component/jcomments/feed/com_k2/202405.html" rel="alternate" type="application/rss+xml" title="БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/jw_allvideos.js.php"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.6.2.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/news/item/202405.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>




<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
		<div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
		<a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
		</div>
  
  
 


    											 						<div class="bannergroupTop">
<div style="position:relative; overflow:hidden" class="mb10 center">
<iframe src="/html5-banners/imkofe-big/" style="width:640px;height:90px;overflow:hidden" frameborder="0"></iframe>
<a style="display:block; position:absolute; left:0; top:0; width:640px; height:90px; box-sizing:border-box" href="http://imkofe.ru/" target="_blank"></a>
</div>
</div>										
					    
 
   
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/health/item/202381.html">
    <img src="/mediafiles/notice/1620/preview.jpg" alt="Остеопат Игорь Смирнов вновь в Мурманске. С 25 июня принимает в МК «Гларус»" class="BorderImg"  style="float:left; height:70px;" />
    Остеопат Игорь Смирнов вновь в Мурманске. С 25 июня принимает в МК «Гларус» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/education/item/202246.html">
    <img src="/mediafiles/notice/1619/preview.jpg" alt="МГЭУ Северо-Западный институт (филиал) продолжает набор на обучение" class="BorderImg"  style="float:left; height:70px;" />
    МГЭУ Северо-Западный институт (филиал) продолжает набор на обучение 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/202192.html">
    <img src="/mediafiles/notice/1618/preview.jpg" alt="Жилые комплексы ГК «Эталон»: квартира с перспективой" class="BorderImg"  style="float:left; height:70px;" />
    Жилые комплексы ГК «Эталон»: квартира с перспективой 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/202149.html">
    <img src="/mediafiles/notice/1617/preview.jpg" alt="Белгород. Микрорайон «Новый -2» - формула комфорта! " class="BorderImg"  style="float:left; height:70px;" />
    Белгород. Микрорайон «Новый -2» - формула комфорта!  
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/education/item/201690.html">
    <img src="/mediafiles/notice/1610/preview.jpg" alt="Выпускники 11-х классов, МИК ждет вас! " class="BorderImg"  style="float:left; height:70px;" />
    Выпускники 11-х классов, МИК ждет вас!  
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
	
<div class="mb10 center">
<a href="http://li.ru/go?b-port.com/presentations/80.html" target="_blank">
<img src="/mediafiles/banners/250x90/narodnoe-taxi/20130603.gif" alt="" width="250" height="90" />
</a></div>
	
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/202319.html"><img src="http://www.tv21.ru//img/news/20170615/2-720x576_b69135d707bf.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/202319.html">Полицейские задержали нетрезвого водителя-рецидивиста</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


<div class="mb10 center">
<a href="http://li.ru/go?www.bm.ru/ru/personal/ipoteka/" target="_blank">
<img src="/mediafiles/banners/vtb-ipoteka-240-400.gif" alt="" width="240" height="400">
</a></div>

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 17.06.17</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">73,7119</div>
    <div class="curt">1,4026</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">57,7408</div>
    <div class="curt">0,8312</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">64,4561</div>
    <div class="curt">0,6832</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">68,0504</div>
    <div class="curt">0,4176</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">66,0778</div>
    <div class="curt">0,5130</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/72/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/46/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/81/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/83/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/90/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/54/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/60/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/69/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/57/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/73/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/91/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/85/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/76/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/80/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/18/250.jpg" alt="" /></a></div>
		
</div>

	
<div class="mb10">
<a href="http://mkap.ru/" target="_blank"><img src="/mediafiles/banners/250x90/mkap.gif" alt=""></img></a>
</div>	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/9.png" alt="" class="widget-szimg" />
	<div class="widget-szt">7&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/ene.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">3.0 м/с</div>
	<div class="widget-preddure">давление 751.6 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194967.html">И тут у нас культура!</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194965.html">Хлопот мартышки полон рот…</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Сентября 2016, 19:52</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/189273.html">Мурманские выборы – онлайн в интернете на Би-порте и в прямом эфире на Арктик-ТВ</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>31 Августа 2016, 09:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/187976.html">Би-порту – одиннадцать</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Июня 2016, 15:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/181169.html">#Споттинг51: Новые горизонты</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">


<div class="mb10 center">
<a href="http://li.ru/go?otvetpravo.ru/" target="_blank">
<img src="/mediafiles/banners/320x90/otvetpravo-320.gif" alt="" width="320" height="90">
</a></div>

	
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2017/05/200839/80bee751c1ac569a93603856524cad68_S.jpg" alt="Иван Ковтун"  title="Иван Ковтун" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Иван Ковтун:</div>	<div style="font-size:13px;"><a href="/guest/item/200839.html">Мы в Tele2 бунтари, придумываем и воплощаем самые смелые решения</a></div>	
    <p>В середине апреля коммерческим директором мурманского филиала Tele2 был назначен Иван Ковтун. Иван – не новичок в компании: до возвращения в родной Мурманск он возглавлял коммерческое подразделение в республике Коми. Об особенностях заполярного телекома, его преимуществах, перспективах и новинках в Tele2 – в интервью Ивана Ковтуна</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/04/199950/eb086dbe7807428d9cf7446a90f9cea3_S.jpg" alt="Валентин Балашов"  title="Валентин Балашов" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Валентин Балашов:</div>	<div style="font-size:13px;"><a href="/guest/item/199950.html">«В Баренцевом море крабы стали «частной собственностью» двух граждан»</a></div>	
    <p>Похоже, что региональная власть серьезно занялась вопросами рыболовства в прибрежной зоне Мурманской области. За комментарием мы обратились к участнику обоих мероприятий руководителю Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна Валентину Балашову</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/04/199635/30a6f142e3d67c14c2dd4ccee25424ff_S.jpg" alt="Виктор Георги"  title="Виктор Георги" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Виктор Георги:</div>	<div style="font-size:13px;"><a href="/guest/item/199635.html">«В двухтомнике рассказывается о том, кто, вольно или невольно, развалил рыбопромышленный комплекс Северо-запада России, превратив его во второстепенные полукриминальные промыслы»</a></div>	
    <p>В Мурманской областной научной библиотеке 25 апреля пройдет презентация книги В. С. Георги «Рыбный Мурман в кавычках и без». Накануне наш корреспондент встретился с Виктором Сергеевичем и по-просил его ответить на ряд вопросов</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/04/199171/4a9f3a26a5ee08c38026b803d123f0a0_S.jpg" alt="Екатерина Крюкова"  title="Екатерина Крюкова" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Екатерина Крюкова:</div>	<div style="font-size:13px;"><a href="/guest/item/199171.html">«Пусть все рожденные во Дворце мероприятия продолжают свой путь»</a></div>	
    <p>7 ноября 2017 года областной Дворец культуры и народного творчества им. С. М. Кирова отметит юбилей – 85 лет. Сегодня мы общаемся с заместителем директора по народному творчеству Екатериной Валерьевной Крюковой</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/03/198775/96da5006c0c7acc3d29f7d7b599ba834_S.jpg" alt="Сергей Андреев"  title="Сергей Андреев" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Сергей Андреев:</div>	<div style="font-size:13px;"><a href="/guest/item/198775.html">«Мы смотрим в одном направлении с рыбаками»</a></div>	
    <p>Одним из ключевых условий благоприятного развития рыбной отрасли является банковская поддержка, и Альфа-Банк готов финансировать до 100% стоимости рыбодобывающих судов. Об этом нам рассказал директор Управления по работе с крупными корпоративными клиентами АО «Альфа-Банк» Сергей Андреев</p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	


	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/health/item/202403.html" title="Спецборт МЧС с онкобольной Дарьей Стариковой вылетел из Мурманска">
	  <img src="/mediafiles/items/2017/06/202403/a96b19f28f78718edd75fd5a381d91bd_S.jpg" alt="Спецборт МЧС с онкобольной Дарьей Стариковой вылетел из Мурманска" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">19 Июня 2017, 14:00</div>
	<a href="/health/item/202403.html">Спецборт МЧС с онкобольной Дарьей Стариковой вылетел из Мурманска</a>
	<!--<p>Онкобольную северянку доставят в институт онкологии им. Герцена</p>
--> </div>
   
 <div class="one block">
	<a href="/education/item/202398.html" title="Барк «Седов» вышел в учебный рейс">
	  <img src="/mediafiles/items/2017/06/202398/bdf653c98c65fba28e4ca2ee97ce82e6_S.jpg" alt="Барк «Седов» вышел в учебный рейс" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">19 Июня 2017, 13:00</div>
	<a href="/education/item/202398.html">Барк «Седов» вышел в учебный рейс</a>
	<!--<p>На борту парусника проходят практику 114 курсантов морских учебных заведений из Мурманска, Архангельска, Керчи и Калининграда</p>
--> </div>
   
 <div class="one block">
	<a href="/auto/item/202397.html" title="На время взрывных работ 19 июня планируется закрыть движение транспорта на участке автодороги Кола – Мурмаши">
	  <img src="/mediafiles/items/2017/06/202397/f10e02c9b57645d31ae7f2ec2261153b_S.jpg" alt="На время взрывных работ 19 июня планируется закрыть движение транспорта на участке автодороги Кола – Мурмаши" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">19 Июня 2017, 12:45</div>
	<a href="/auto/item/202397.html">На время взрывных работ 19 июня планируется закрыть движение транспорта на участке автодороги Кола – Мурмаши</a>
	<!--<p>Движение будет закрыто 19 июня, в понедельник, с 15.30 до 16.30</p>
--> </div>
   
 <div class="one block">
	<a href="/culture/item/202387.html" title="Актрисе Мурманского областного театра кукол присвоено звание Заслуженной артистки России">
	  <img src="/mediafiles/items/2017/06/202387/e10b150941b1cc8c7eb2be3176b90964_S.jpg" alt="Актрисе Мурманского областного театра кукол присвоено звание Заслуженной артистки России" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">19 Июня 2017, 10:51</div>
	<a href="/culture/item/202387.html">Актрисе Мурманского областного театра кукол присвоено звание Заслуженной артистки России</a>
	<!--<p>Звание присвоено за развитие отечественной культуры и искусства, многолетнюю плодотворную деятельность</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202382/c99e9227a16051cf1193311f86b5f28a_S.jpg" alt="Убийство в баре на Орликовой: обвиняемый арестован" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Июня 2017, 09:33</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/202382.html">Убийство в баре на Орликовой: обвиняемый арестован</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202373/5616a626153e087e86fe74ddaa922f61_S.jpg" alt="На трассе «Кола» перевернулась машина «скорой помощи»" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>18 Июня 2017, 23:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/auto/item/202373.html">На трассе «Кола» перевернулась машина «скорой помощи»</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202383/b70abaf8d0d356dd88050637160ed9d8_S.jpg" alt="Фельдшера «скорой» оскорбили за неснятую обувь" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>19 Июня 2017, 09:45</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/202383.html">Фельдшера «скорой» оскорбили за неснятую обувь</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202372/bdf73b904ac89854140c629bbd015bfb_S.jpg" alt="Апатитчанку Дарью Старикову переведут на лечение в Москву" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>18 Июня 2017, 22:55</b></div>
	<div style="margin:0 0 10px 0;"><a href="/health/item/202372.html">Апатитчанку Дарью Старикову переведут на лечение в Москву</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202369/6414bead469f1cb20487e522887cb612_S.jpg" alt="В Мурманске горели гаражи" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>18 Июня 2017, 15:40</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/202369.html">В Мурманске горели гаражи</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/06/202371/25fea02c6c700761598eb09507516d61_S.jpg" alt="Мурманск: прогноз отключений на 19 июня" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>18 Июня 2017, 17:35</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/202371.html">Мурманск: прогноз отключений на 19 июня</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	

	
		<div class="mb10 center">
		<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Правый блок -->
			<ins class="adsbygoogle"
			style="display:inline-block;width:320px;height:100px"
			data-ad-client="ca-pub-5544578612138634"
			data-ad-slot="8988542448"></ins>
		<script type="text/javascript">
	(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>	
	

  </div>  <div id="center_main">
  


	
	    
        
    


	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/news.html">НОВОСТИ </a> » БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">19 Июня 2017 года, 14:26</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море </h1>
    <p class="p1"><img style="display: block; margin-left: auto; margin-right: auto;" class="BorderImg2" src=http://www.b-port.com/mediafiles/items/2017/06/202405/faf81efbcfabb9b00f66b7c57c36f9ff_XL.jpg alt=""></p><br>	
		
    <div class="itemFullText">
<p><em><strong>РОССИЯ/ 19 июня/ БИ-ПОРТ</strong></em> - Экипажи больших противолодочных кораблей «Североморск» и «Вице-адмирал Кулаков» приступили к выполнению плановых задач тактического учения в полигонах боевой подготовки Северного флота в Баренцевом море в составе соединения. Во время учения экипажи кораблей отработают специальные задачи по своему основному предназначению – борьбе с подводными лодками.</p>
<p>«Выполнят маневрирование и совместный поиск подводных лодок корабельной поисково-ударной группой во взаимодействии с противолодочной авиацией», - сообщили «Би-пору» в пресс-службе Северного флота.</p>
<p>Корабли также проведут артиллерийские стрельбы по морской и береговой целям и учение по противовоздушной обороне отряда кораблей при отражении внезапных ударов средств воздушного нападения условного противника с различных высот и направлений.</p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/news/item/202405.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/news/item/202405.html" 
data-title="БПК «Североморск» и «Вице-адмирал Кулаков» проводят совместное учение в Баренцевом море"
data-image="http://www.b-port.com/mediafiles/items/2017/06/202405/faf81efbcfabb9b00f66b7c57c36f9ff_XL.jpg"
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>
</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	


<!--noindex-->
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>

<div class="block top_news">
	<div class="more_news">
				<div class="block">
			<div class="more_number left">1.</div>
			<div class="more_text"><a href="/news/item/202406.html">Чуть более двух месяцев остаётся до завершения программы переселения северян из аварийного жилья</a></div>
		</div>
				<div class="block">
			<div class="more_number left">2.</div>
			<div class="more_text"><a href="/health/item/202403.html">Спецборт МЧС с онкобольной Дарьей Стариковой вылетел из Мурманска</a></div>
		</div>
				<div class="block">
			<div class="more_number left">3.</div>
			<div class="more_text"><a href="/news/item/202402.html">Жители Мурманской области покормили медведя хлебом</a></div>
		</div>
				<div class="block">
			<div class="more_number left">4.</div>
			<div class="more_text"><a href="/news/item/202401.html">Териберка входит в топ-10 самых популярных сёл России</a></div>
		</div>
				<div class="block">
			<div class="more_number left">5.</div>
			<div class="more_text"><a href="/news/item/202399.html">Мурманские компании выловили 650 тысяч тонн рыбы в 2016 году</a></div>
		</div>
			</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

 <!--/noindex-->


<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>





  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/202319.html"><img src="http://www.tv21.ru//img/news/20170615/2-720x576_b69135d707bf.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/202319.html">Полицейские задержали нетрезвого водителя-рецидивиста</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="block footer box">
  <div class="left">© ИА «Би-порт» 2005-2017 <br /> 
  Сетевое издание Информационное агентство «Би-порт» <br /> 
  зарегистрировано в Федеральной службе по надзору в сфере связи,<br />
  информационных технологий и массовых коммуникаций (Роскомнадзор) <br />
  29 января 2014 г. Свидетельство о регистрации Эл № ФС77-56871<br />
  Содержимое сайта «Би-порт» предназначено для детей старше 16 лет
  </div>
  <div class="footer_right box right"> 
        <div class="counter box">
	  <!--
      <div class="xmaster right">
        <div class="xmtop left"><a href="http://murmansk-bank.ru">Банки кредиты деньги</a></div>
        <div class="xmbottom left"><a href="http://mur51.ru">Объявления</a></div>
      </div>
	  -->
	  <div class="right">
	  					<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
		       			<script type="text/javascript">
				          	var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
							document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
			  			</script>
          				<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
					<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
			    
      <!-- begin of Top100 code --> 
      <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2343717"></script>
      <noscript>
      <a href="http://top100.rambler.ru/navi/2343717/"> <img src="http://counter.rambler.ru/top100.cnt?2343717" alt="Rambler's Top100" border="0" ></img> </a>
      </noscript>
      <!-- end of Top100 code --> 
      <!--LiveInternet counter--><script type="text/javascript"><!--
		document.write("<a href='http://www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'><\/a>")
		//--></script><!--/LiveInternet--> 
      <!--Rating@Mail.ru COUNTEr--> 
      <script language="JavaScript" type="text/javascript"><!--
			d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
			js=10//--></script> 
      <script language="JavaScript1.1" type="text/javascript"><!--
			a+=';j='+navigator.javaEnabled()
			js=11//--></script> 
      <script language="JavaScript1.2" type="text/javascript"><!--
			s=screen;a+=';s='+s.width+'*'+s.height
			a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
			js=12//--></script> 
      <script language="JavaScript1.3" type="text/javascript"><!--
			js=13//--></script> 
      <script language="JavaScript" type="text/javascript"><!--
			d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
			' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
			'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
			'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
			//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
			src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
			border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
      </noscript>
      <script language="JavaScript" type="text/javascript"><!--
	//--></script> 
      <!--/COUNTER-->
      <!--Openstat--><!--/Openstat--> 
	  </div>
      <!-- Yandex.Metrika counter -->
      <div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter2150956 = new Ya.Metrika({id:2150956,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
      <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
      <noscript>
      <div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
      </noscript>
      <!-- /Yandex.Metrika counter -->
    </div>
  </div>
  <div class="footer_center" >
            <center>  <table>
  <tr> <td>  ООО ИА «Би-порт» </td> </tr>
	<tr> <td>  183038, г. Мурманск, пр. Флотский, д. 3 </td> </tr>
	<tr> <td>  тел.: +7 (8152) 42-03-24, 25-37-64 </td> </tr>
	<tr> <td>   Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a> </td> </tr>
	<tr> <td> <a href="/rules.html">Правила использования материалов сайта</a> </td> </tr>
          </table> </center>
  </div>
  
  </div></div>
</body>
</html>