 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="viewport" content="width=100%" />
  <base href="http://www.b-port.com/news/item/208931.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="планшет,Мегафон,Подарок,смартфон" />
  <meta name="og:url" content="http://www.b-port.com/news/item/208931.html" />
  <meta name="og:title" content="Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона»" />
  <meta name="og:image" content="http://www.b-port.com/mediafiles/items/2017/12/208931/d17b50b1009a88cb6372de3ec1c45ed4_XL.jpg" />
  <meta name="og:description" content="Акция действует в период с 1 декабря 2017 года по 31 января 2018 года РОССИЯ/ 8 декабря/ БИ-ПОРТ &ndash; В преддверии Нового года &laquo;МегаФон&raquo; проводит для сво..." />
  <meta name="og:type" content="article" />
  <meta name="title" content="Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона»" />
  <meta name="description" content="Акция действует в период с 1 декабря 2017 года по 31 января 2018 года РОССИЯ/ 8 декабря/ БИ-ПОРТ &ndash; В преддверии Нового года &laquo;МегаФон&raquo; проводит для сво..." />
  <title>Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона»</title>
  <link href="/component/jcomments/feed/com_k2/208931.html" rel="alternate" type="application/rss+xml" title="Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона»" />
  <link href="/templates/bport2010/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/bport2010/html/com_jcomments/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/bport2010/css/template.css" type="text/css" />
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.b-port.com/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-1.8.3.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/jquery-ui-1.8.16.custom.min.js"></script>
  <script type="text/javascript" src="/templates/bport2010/js/bp.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.b-port.com/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEventPR(obj, evType, fn){ 
				 if (obj.addEventListener){ 
					obj.addEventListener(evType, fn, false); 
					return true; 
				} else if (obj.attachEvent){
					var r = obj.attachEvent("on"+evType, fn); 
					return r; 
				} else { 
					return false; 
				} 
			}

		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.b-port.com/news/item/208931.html";
				addEventPR(window, 'load',  addDivWindow);
				addEventPR(window, 'load',  keyPressInit);
			// ]]></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>
<!--[if IE 6]>
 <script src="/templates/bport2010/js/iepng.js" type="text/javascript"></script>
 <script type="text/javascript">DD_belatedPNG.fix('.pngfx,.play');</script>
 <link rel="stylesheet" href="/templates/bport2010/css/donkey.css" type="text/css" />
<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>
<script type="text/javascript" src="/templates/bport2010/js/max_js.js"></script>
<link href="/templates/bport2010/css/max_style.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/js/lightbox.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script type="text/javascript" src="/highslide/highslide-full.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />

<script type="text/javascript">
//<![CDATA[
hs.registerOverlay({
	html: '<div class="closebutton" onclick="return hs.close(this)" title="Close"></div>',
	position: 'top right',
	fade: 2 // fading the semi-transparent overlay looks bad in IE
});
hs.graphicsDir = '/highslide/graphics/';
hs.wrapperClassName = 'borderless';
//]]>
</script>
<!-- Гугл отслеживание -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7191400-1', 'b-port.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>




<style>body {min-width: 1235px ! important}</style>
</head>

<body>
<div style="max-width: 1400px; margin: 0 auto;">
<div id="top"></div>
<div id="scrollToTop"><a href="#top" id="toTopLink">Наверх</a></div> 
<div class="block topline">
  <div style="float:left;"><a href="#" onclick="return add_favorite(this);">Добавить в закладки</a> | <a href="http://vk.com/bport">ВКонтакте</a> | <a href="http://twitter.com/bportcom">Twitter</a> | <a href="https://www.facebook.com/bportcom">Facebook</a> | <a href="/index.feed">RSS</a> | <span style="color:#DD0000; padding:0 5px; background-color:#e8edf2; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет"><strong>16+</strong></span>
	<a href="javascript:showsubform();" id="sublink" style="margin-left: 30px; color: #ff7e00; font-weight:bold;">Оформить подписку</a>
  </div>
  
</div>
<div class="block header">
		<div class="logo" style="margin-right:20px; display:inline-block; position:relative;">
		<a href="/"><img src="/templates/bport2010/images/logo_new.png" width="300" height="90" class="pngfx" alt="Би-порт"></img></a>
		</div>
  
  
 


    										  					 <div class="bannergroupTop">		 
<div class="mb10 center">
<a href="http://li.ru/go?murmansk.mk.ru" target="_blank">
<img src="/mediafiles/banners/640x90/mk/murmansk-welcome.gif" alt="Московский Комсомолец в Мурманске" width="640" height="90">
</a></div>
</div>	
						   
<div style="float:right;">
<div class="mb10 center">
<a href="/culture/item/208359.html">
<img alt="" src="/mediafiles/banners/170x90/nutcracker-ballet.jpg" height="90" width="185">
</a></div>
</div>
   
</div>
<!-- МЕНЮ - НАЧАЛО -->
<div id="TabView">
  <div class="menu_left">&nbsp;</div>
  <div class="menu_right">&nbsp;</div>
  <div class="Tabs">
    <div id="hours" style="float:left;">&nbsp;</div>
    <a>Новости</a> <a>Справочная информация</a> <a>Дополнительные сервисы</a></div>
  <div class="Pages">
    <div class="menu_left_2">&nbsp;</div>
    <div class="menu_right_2">&nbsp;</div>
    <div class="Page" style="display: block;">
      <div class="Pad"><a href="/analytics.html">Точка зрения</a> <a href="/photoreports.html">Фоторепортажи</a> <a href="/tv21.html">Видеоновости</a>  <a href="/culture.html">Культура</a><a href="/education.html">Образование</a> <a href="/health.html">Здоровье</a> <a href="/crime.html">Криминал</a> <a href="/sport.html">Спорт</a> <a href="/auto.html">Авто</a> <a href="/officially.html">Официально</a> <a href="/history.html">День в истории</a> <a href="/guest.html">Наш гость</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/weather/murmansk.html">Прогноз погоды</a> <a href="/cur.html">Курсы валют</a> <!--<a href="/fuel.html">Цены на бензин и топливо</a>--> <a href="/smi.html">Региональные СМИ</a>  <a href="/murmansk.html">Мурманск</a> <a href="/murmansk-region.html">Мурманская область</a> <a href="/presentations.html">Презентации</a> <a href="/adv.html">Реклама на сайте</a><a href="/rules.html">Правила</a></div>
    </div>
    <div class="Page" style="display:  none;">
      <div class="Pad"><a href="/tenders.html">Тендеры</a> <a href="/MI/p.php">Помощь бизнесу</a> <a href="/MI/bp.php">Бизнес-планы</a> <a href="/competitions.html">Открытые конкурсы и торги</a> <!--<a href="http://job.b-port.com/">Работа</a>--> <a href="/awad.html">Заказ авиабилетов</a> </div>
    </div>
  </div>
</div> 
<script type="text/javascript">
	function tabview_initialize(TabViewId) { tabview_aux(TabViewId, 1); }
	tabview_initialize('TabView');
</script> 
<!-- МЕНЮ - КОНЕЦ -->

<div class="block announcement">
  
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/208679.html">
    <img src="/mediafiles/notice/1713/preview.jpg" alt="Банк «Российский капитал»: Большой кредит для малого бизнеса" class="BorderImg"  style="float:left; height:70px;" />
    Банк «Российский капитал»: Большой кредит для малого бизнеса 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/208794.html">
    <img src="/mediafiles/notice/1714/preview.jpg" alt="Приглашаем к участию в общегородском конкурсе «Новогодняя фантазия»  " class="BorderImg"  style="float:left; height:70px;" />
    Приглашаем к участию в общегородском конкурсе «Новогодняя фантазия»   
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/208669.html">
    <img src="/mediafiles/notice/1712/preview.jpg" alt="Владимир Якуба в Мурманске с тренингом «Дожим» клиента: 28 способов продавать день-в-день»" class="BorderImg"  style="float:left; height:70px;" />
    Владимир Якуба в Мурманске с тренингом «Дожим» клиента: 28 способов продавать день-в-день» 
  </a>
</div>
<div class="block announcement_block">
  <a href="http://www.b-port.com/news/item/208668.html">
    <img src="/mediafiles/notice/1711/preview.jpg" alt="Администрация Мурманска приглашает предпринимателей в Торговый реестр" class="BorderImg"  style="float:left; height:70px;" />
    Администрация Мурманска приглашает предпринимателей в Торговый реестр 
  </a>
</div>
<div class="block announcement_block" style="margin:0px;">
  <a href="http://www.b-port.com/news/item/208358.html">
    <img src="/mediafiles/notice/1705/preview.jpg" alt="Ростелеком реализует объекты недвижимости в центре Мурманска" class="BorderImg"  style="float:left; height:70px;" />
    Ростелеком реализует объекты недвижимости в центре Мурманска 
  </a>
</div>

</div>
<div id="notice_popup"></div>
<div id="subform" title="Форма подписки на новости" style="display: none;">
    <form id= "subaction" action="javascript:isValidEmail();" method="post" >
        <b>Введите Ваш email </b> <span style="font-size: 10px">(нигде не публикуются)</span>:<br />        
        <input id="submail" type="text" name="submail" />
        <input type="submit" value="Подписаться"/>
	<div id="subforminfo" style="color: red;">&nbsp;</div>
        <div>Ежедневно в утренние часы на ваш ящик электронной почты будет приходить небольшой дайджест наиболее значимых событий, которые произошли накануне в Мурманске, стране и мире.</div>
    </form>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Основной блок -->
<div class="block main">

  <div class="left_block">
<div class="mb10 center">
<a href="http://li.ru/go?пирог51.рф" target="_blank">
<img src="/mediafiles/banners/250x90/pirog51.gif" alt="" width="250" height="90" />
</a></div>



<img src="https://urldefense.proofpoint.com/v2/url?u=http-3A__ad.adriver.ru_cgi-2Dbin_rle.cgi-3Fsid-3D1-26bt-3D21-26ad-3D644565-26pid-3D2673351-26bid-3D5335666-26bn-3D5335666-26rnd-3D323767535&d=DwIG-Q&c=M50t_wfPryPkL4C2Nv6aB3q8AWPHmcy6NXnZ7db1zqg&r=MmSQy5dVO6bTCP1CUGjoFNlE1nUqoa1cBo0pp1JCLSU&m=NwIgPmdjjZ3ZdI7G2na2ybUBhvdDvDATtIZgY3zoK1Q&s=UlEes17suUh6TppOziBomKzjaFJRFEMoSQ3PB7O-iaw&e=" alt="" width="0" height="0">

<div class="mb10 center">
<a href="http://li.ru/go?b-port.com/presentations/80.html" target="_blank">
<img src="/mediafiles/banners/250x90/narodnoe-taxi/20130603.gif" alt="" width="250" height="90" />
</a></div>

<div class="mb10 center">
<a href="http://li.ru/go?otvetpravo.ru/" target="_blank">
<img src="/mediafiles/banners/250x90/otvetpravo-250.gif" alt="" width="250" height="90">
</a></div>
  
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/208917.html"><img src="http://www.tv21.ru//img/news/20171207/2-720x576_89479fa4fced.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/208917.html">ПОЛНЫЙ ЯГЕЛЬ:  новогодние витрины и тётки</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

	



<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center">	<h2><a href="/cur.html" class="atitle">Курсы валют 08.12.17</a></h2>  </div>
</div>
<div class="body_block curblock">
  <div class="cblock">   
    <div class="curtext">1 GBP</div> 
    <img title="Фунт стерлингов Соединенного королевства" alt="Фунт стерлингов Соединенного королевства" src = "/templates/bport2010/images/flags/GBP.gif " />
    <div class="curvalue">79,3246</div>
    <div class="curt">0,3609</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 USD</div> 
    <img title="Доллар США" alt="Доллар США" src = "/templates/bport2010/images/flags/USD.gif " />
    <div class="curvalue">59,2948</div>
    <div class="curt">0,3667</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">1 EUR</div> 
    <img title="Евро" alt="Евро" src = "/templates/bport2010/images/flags/EUR.gif " />
    <div class="curvalue">69,9323</div>
    <div class="curt">0,2263</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 NOK</div> 
    <img title="Норвежских крон" alt="Норвежских крон" src = "/templates/bport2010/images/flags/NOK.gif " />
    <div class="curvalue">71,5879</div>
    <div class="curt">0,4900</div> 
  </div>
    <div class="cblock">   
    <div class="curtext">10 SEK</div> 
    <img title="Шведских крон" alt="Шведских крон" src = "/templates/bport2010/images/flags/SEK.gif " />
    <div class="curvalue">70,2620</div>
    <div class="curt">0,1454</div> 
  </div>
  </div>
<div class="body_block dop">
  <div class="wlink"><a href="/cur.html">Курсы валют в банках г. Мурманска</a></div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

  
   
	 

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
	<div class="title_center"><h2><a href="http://www.b-port.com/photogallery.html?view=category&amp;catid=5" class="atitle">Жизнь в Мурманске</a></h2></div>
	</div>
		<div style="width: 250px; background-color: #e8edf2;">
<br/>
<center>
<a href="http://www.b-port.com/photogallery">	<img src="/components/com_joomgallery/sari.gif" width="220" height="220" alt="Сари"></img></a>
</center>
<center>
<table>
<tr>
<td align="center" style=" font-family: Tahoma, Geneva, sans-serif;
font-size: 12px; "><a href="http://www.b-port.com/photogallery">Персональный фотоблог Sari Pöyhönen</a></td></tr>
</table>
</center>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	  
	<div id="rotator">	
	<div class="show"><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/69/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/60/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/54/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/73/250.jpg" alt="" /></a></div>
		<div><a href="http://www.b-port.com/presentations.html"><img src="/mediafiles/page/18/250.jpg" alt="" /></a></div>
		
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/57/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/81/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/46/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/85/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/80/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/91/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/76/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/72/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/90/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/93/250.jpg" alt="" /></a></div>
			
	<div><a href="http://www.b-port.com/presentations.html"><img src="/" class="/mediafiles/page/83/250.jpg" alt="" /></a></div>
		
</div>

	
<div class="mb10">
<a href="http://mkap.ru/" target="_blank"><img src="/mediafiles/banners/250x90/mkap.gif" alt=""></img></a>
</div>	

<div class="block title_block">
<div class="title_left">&nbsp;</div>
<div class="title_right">&nbsp;</div>
<div class="title_center"><h2><a href="#" class="atitle">Комментарии</a></h2></div>
</div>

<div style="width: 250px; background-color: #e8edf2;">
<br/>

<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: "CommentRecent", id: 28670,chanWithoutParams: true, size: 5, titleSize: 50, avatarSize: 30, textSize: 100});
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
		
		
		<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/weather/murmansk.html" class="atitle">Погода в Мурманске</a></h2></div>
</div>
<div class="block top_news widget-szweather">
	<img src="/templates/bport2010/images/szweather/15.png" alt="" class="widget-szimg" />
	<div class="widget-szt">-13&deg;</div>
	<div class="widget-szwind"><img src="/templates/bport2010/images/szweather/se.gif" alt="" class="widget-szwind" /></div>
	<div class="widget-szwindspeed">1.7 м/с</div>
	<div class="widget-preddure">давление 755.3 мм рт.ст</div>
	<div class="widget-link">
	  <a href="/weather/murmansk.html" style="text-decoration: none">Прогноз погоды  по области</a>
	</div>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
 
		
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Календарь</h2></div>
	</div>
	<div class="body_block curblock">
		<div id="calendar"></div>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>
	
	
	
	<!--<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Наши партнеры</h2></div>
	</div>
	<div class="body_block" style="text-align:center;">
	  <a href="http://www.alor.ru/murmansk_fic/"><img src="/mediafiles/banners/another/alor.jpg" alt="1" width="160" height="45" ></img></a>
	</div>
	<div class="block bottom_block">
	  <div class="bottom_right">&nbsp;</div>
	  <div class="bottom_left">&nbsp;</div>
	</div>-->
	<div class="mb10 center">
<object type="application/x-shockwave-flash" data="/mediafiles/banners/another/tiger.swf" width="240" height="88">
<param name="movie" value="/mediafiles/banners/another/tiger.swf" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="opaque" />
</object> 
	</div>
	
	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/about.html" class="atitle">Новости сайта</a></h2></div>
</div>
<div class="body_block">


  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>31 Августа 2017, 00:09</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/204799.html">«Би-порту» - дюжина</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>24 Августа 2017, 16:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/204647.html">«Би-порт» награжден Следственным комитетом</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194967.html">И тут у нас культура!</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>27 Декабря 2016, 14:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/194965.html">Хлопот мартышки полон рот…</a></div></div>	
  <div class="block">
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>16 Сентября 2016, 19:52</b></div>
	<div style="margin:0 0 10px 0;"><a href="/about/item/189273.html">Мурманские выборы – онлайн в интернете на Би-порте и в прямом эфире на Арктик-ТВ</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="mb10 center">
	<a href="http://www.b-port.com/EclipseFlight">
	<img src="/templates/bport2010/images/EclipseFlight.jpg" alt="Би-порт" ></img>
	</a>
	</div>

	
	</div>
	<div class="right_block">

<div class="mb10 center">
<a href="https://vk.com/pubpinta" target="_blank">
<img src="/mediafiles/banners/320x90/pinta/birthday.jpg" alt="" width="320" height="90">
</a></div>


	
<link rel="stylesheet" href="/templates/bport2010/css/google.css" type="text/css" />
<div id="cse-search-form">Загрузка...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('015044018696056770827:8r0ngavbspc');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://www.b-port.com/search.html");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>
<!-- ТЕСТ_ПОИСКА_GOOGLE -->
	

    
	


	<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/guest.html" class="atitle">Наш гость</a></h2></div>
</div>
<div class="body_block">
  <div class="one"><img src="/mediafiles/items/2017/11/208282/42a6b0504a165150003c51fd002780f0_S.jpg" alt="Рафаэль Кинтана"  title="Рафаэль Кинтана" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Рафаэль Кинтана:</div>	<div style="font-size:13px;"><a href="/guest/item/208282.html">«Доверие клиентов TELETRADE – наша награда»</a></div>	
    <p>Рафаэль Кинтана - менеджер по работе с клиентами ProfitWay Mexico, входящей в ГК TeleTrade, - рассказывает о мексиканских трейдерах, финансовой грамотности и своём пути на рынке Форекс</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/11/208206/2c8d141878f0179cc6bcad6e78f4fadc_S.jpg" alt="Артемий Лапполайнен"  title="Артемий Лапполайнен" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Артемий Лапполайнен:</div>	<div style="font-size:13px;"><a href="/guest/item/208206.html">«В работе с клиентами мы выступаем как партнеры»</a></div>	
    <p>Компьютерный бизнес, несмотря на кризис, продолжает динамично развиваться и оставаться одной из высоко конкурентных сфер экономики. Не является исключением и ситуация, сложившаяся на этом рынке в Мурманской области. О стратегии планирования и развития компании «Альфа» рассказал руководитель отдела корпоративных продаж Артемий Лапполайнен</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/11/207608/fb478d2dab915443ba9a3604d932631a_S.jpg" alt="Виктор Георги"  title="Виктор Георги" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Виктор Георги:</div>	<div style="font-size:13px;"><a href="/guest/item/207608.html">«Севрыбхолодфлот» – третья книга цикла «Севрыба». На очереди новые тома о флотах Мурмана</a></div>	
    <p>5 декабря в литературной гостиной Мурманской областной научной библиотеки состоится необычная презентация. Необычная в том, что заполярный читатель сможет принять участие в премьере сразу трех книг</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/10/207159/efe8334acc860f88c5781027d2c0189e_S.jpg" alt="Дмитрий Буткевич"  title="Дмитрий Буткевич" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Дмитрий Буткевич:</div>	<div style="font-size:13px;"><a href="/guest/item/207159.html">«Современное искусство хорошо тем, что оно дает возможность любому человеку в нем участвовать»</a></div>	
    <p>О «Спутнике над Мончегорском», о космосе в интерпретации современных художников и о важности таких выставок для маленьких городов «Би-порту» рассказал Дмитрий Буткевич – один из кураторов проекта, российский арт-критик, искусствовед, куратор, эксперт в области арт-антик-рынка</p>
</div>
  <div class="one"><img src="/mediafiles/items/2017/10/206853/fb80c6abd3b32e883dfb5da4e2e1779a_S.jpg" alt="Юрий Киташин"  title="Юрий Киташин" class="BorderImg GuestImg" />	<div style="font-size:14px;font-weight:bold;">Юрий Киташин:</div>	<div style="font-size:13px;"><a href="/guest/item/206853.html">«Русская аквакультура» - развивающийся, растущий бизнес, который не стоит на месте»</a></div>	
    <p>О диверсификации, стартапах и новых видах товарной продукции рассказывает Юрий Киташин, первый заместитель генерального директора ПАО «Русская аквакультура»</p>
</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	

	
	
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Выбор редакции</h2></div>
</div>
<div class="body_block">
 <div class="one block">
	<a href="/education/item/208907.html" title="В филармонии вручили премии губернатора одарённым детям и молодёжи">
	  <img src="/mediafiles/items/2017/12/208907/380bfc96d4391559a8f2a56117a2cf33_S.jpg" alt="В филармонии вручили премии губернатора одарённым детям и молодёжи" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">07 Декабря 2017, 17:15</div>
	<a href="/education/item/208907.html">В филармонии вручили премии губернатора одарённым детям и молодёжи</a>
	<!--<p>Церемония вручения – это возможность поощрить талант и трудолюбие, оказать материальную поддержку одарённым детям и молодёжи, а также стимулировать дальнейшее развитие деятельности среди подрастающего поколения</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/208903.html" title="В Мурманске состоится открытие ёлок">
	  <img src="/mediafiles/items/2017/12/208903/0566fc6b389ac80cea1fb63747cbb95b_S.jpg" alt="В Мурманске состоится открытие ёлок" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">07 Декабря 2017, 16:37</div>
	<a href="/news/item/208903.html">В Мурманске состоится открытие ёлок</a>
	<!--<p>Театрализованное представление по случаю открытия главной городской новогодней елки начнется в 15:00 на площади перед гостинично-деловым центром «Арктика»</p>
--> </div>
   
 <div class="one block">
	<a href="/health/item/208902.html" title="ФАП в Чапоме должен быть достроен до 30 декабря 2017 года">
	  <img src="/mediafiles/items/2017/12/208902/3e534fad5f28c3686a884fee8b779681_S.jpg" alt="ФАП в Чапоме должен быть достроен до 30 декабря 2017 года" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">07 Декабря 2017, 16:20</div>
	<a href="/health/item/208902.html">ФАП в Чапоме должен быть достроен до 30 декабря 2017 года</a>
	<!--<p>Как сообщил Леонид Кан, работы на объекте в этом году были приостановлены три раза: с 1 января по 28 февраля, с 24 марта по 5 мая и с 1 по 30 июня. Такие паузы были связаны с отказом авиаперевозчика «Вологодское авиационное предприятие» подразделения «Кольское» от перевозки на объект крупногабаритных строительных материалов</p>
--> </div>
   
 <div class="one block">
	<a href="/news/item/208898.html" title="В 2017 году коммунальщики Октябрьского округа оштрафованы почти на 7 млн">
	  <img src="/mediafiles/items/2017/12/208898/40942444507c57448568142b918d1e43_S.jpg" alt="В 2017 году коммунальщики Октябрьского округа оштрафованы почти на 7 млн" style="width: 85px; height: auto;" class="BorderImg GuestImg" />
	</a>
	<div class="data_item">07 Декабря 2017, 15:28</div>
	<a href="/news/item/208898.html">В 2017 году коммунальщики Октябрьского округа оштрафованы почти на 7 млн</a>
	<!--<p>С начала 2017 года только в Октябрьском округе проведено 1500 проверок, по выявленным нарушениям составлено 476 материалов</p>
--> </div>
   
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Самое читаемое</h2></div>
</div>
<div class="body_block">
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208897/647b4cbcab36c270b86e5bb133db6af7_S.jpg" alt="Сотрудник полиции задержан по подозрению в совершении убийства" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 15:12</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/208897.html">Сотрудник полиции задержан по подозрению в совершении убийства</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208885/28b2431d558d3e935f15545a585fcbbf_S.jpg" alt="Североморцы будут искать самолёт летчика-истребителя Бориса Сафонова" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 12:19</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/208885.html">Североморцы будут искать самолёт летчика-истребителя Бориса Сафонова</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208886/d3348fba8bbc42e99ef9aac9e427a947_S.jpg" alt="Россияне распродают валюту" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 12:31</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/208886.html">Россияне распродают валюту</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208907/380bfc96d4391559a8f2a56117a2cf33_S.jpg" alt="В филармонии вручили премии губернатора одарённым детям и молодёжи" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 17:15</b></div>
	<div style="margin:0 0 10px 0;"><a href="/education/item/208907.html">В филармонии вручили премии губернатора одарённым детям и молодёжи</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208888/dffbf4198b2cd1a4293e42bffc0c1b4e_S.jpg" alt="Мурманская область занимает 10 место в рейтинге зарплат по России" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 13:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/news/item/208888.html">Мурманская область занимает 10 место в рейтинге зарплат по России</a></div></div>	
  <div class="block">
   

<img style="display:inline-block" src="/mediafiles/items/2017/12/208908/3bafe7515d771c3e106ec9114ff747dc_S.jpg" alt="Полиция устанавливает очевидцев стрельбы в Мурманске" style="width: 85px; height: auto;" class="BorderImg GuestImg" />

   
    <div style="margin:0 0 3px 0;color:#1c3b6a;"><b>07 Декабря 2017, 18:00</b></div>
	<div style="margin:0 0 10px 0;"><a href="/crime/item/208908.html">Полиция устанавливает очевидцев стрельбы в Мурманске</a></div></div>	
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Мы ВКонтакте</h2></div>
	</div>
	<!-- VK Widget -->
		<div class="body_block" style="background:#e8edf2; padding:0; overflow: hidden; position: relative; height: 235px">
			<div style="position:relative; top:-59px" id="vk_groups"></div>
		</div>
		<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {wide: 2, redesign: 1, mode: 0, width: "auto", height: "300", color1: "e8edf2", color2: "000000", color3: "5e81a8"}, 15816776);
		</script>
		<div class="block bottom_block">
			<div class="bottom_right">&nbsp;</div>
			<div class="bottom_left">&nbsp;</div>
		</div>
		
	<div class="block title_block">
	  <div class="title_left">&nbsp;</div>
	  <div class="title_right">&nbsp;</div>
	  <div class="title_center"><h2>Найдите нас на Facebook</h2></div>
	</div>	
	<div class="body_block" style="background:#e8edf2; padding:0;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbportcom&amp;width=320&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:258px;" ></iframe>
	</div>
	<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
	<div class="mb10"></div>
	
	

<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2>Новости партнеров</h2></div>
</div>

<div id="unit_90545"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
    sc.src = "//smi2.ru/data/js/90545.js"; sc.charset = "utf-8";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


  </div>  <div id="center_main">
  
  


	
	    
        
    


	
	
    <div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_line">
  <a href="/">Главная</a> » <a href="/news.html">НОВОСТИ </a> » Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона» 
  </div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div id="selectable_MaSha">
  <div class="block top_news">
    <div class="data_item">08 Декабря 2017 года, 10:50</div>
    <h1 class="top_news_title_item" style="font-size:20px; line-height: 150%; font-family: Arial, Helvetica, sans-serif;">Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона» </h1>
    	
		
    <div class="itemFullText">
<p><em><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="/mediafiles/items/2017/12/208931/3_2.jpg" alt="3 2" width="600" height="225" /></strong></em></p>
<p><em><strong>РОССИЯ/ 8 декабря/ БИ-ПОРТ</strong></em> – В преддверии Нового года «МегаФон» проводит для своих клиентов совместную акцию с компанией Samsung. При покупке Samsung Galaxy S7 edge или Galaxy Note 8 в салонах связи или интернет-магазине «МегаФона» абоненты тарифного плана «Включайся!» получат в подарок планшет Samsung Galaxy Tab А 7.0.</p>
<p>Акция действует в период с 1 декабря 2017 года по 31 января 2018 года. Стоимость смартфона Samsung Galaxy S7 edge в розничной сети «МегаФона» составляет 37 тысяч 990 рублей, а Samsung Galaxy Note 8 — 69 тысяч 990 рублей.</p>
<p>При покупке Galaxy S7 edge действуют специальные условия рассрочки на 18 месяцев. Устройство можно приобрести без первоначального взноса с ежемесячным платежом всего 2 100 рублей.</p>
<p>Таким образом, абоненты тарифной линейки «Включайся», кроме «Включайся! Открывай» и «Включайся! Пиши», без лишних переплат могут стать владельцем не только топового смартфона, но и отличного планшета, рыночная цена которого составляет 10 тысяч 990 рублей. Для участия в акции также необходимо подключить SIM-карту с тарифом «МегаФон-Онлайн» для использования мобильного интернета на планшете.</p>
<p>Подробности <strong><a href="https://lookatlink.com/MFRM" target="_self">здесь</a></strong>.</p>	</div>
  </div>
  <div class="block news_bottom">
      </div>
</div>


 <!--noindex-->
<div class="block news_bottom">
  <div class="proofreader">Если вы обнаружили ошибку в тексте, выделите ее и нажмите Shift + Enter.</div>
  <div class="block padtop">
	<div class="left">
	  <a href="/news/item/208931.html?tmpl=component" target="_blank" rel="nofollow"><img src="/templates/bport2010/images/print.png" alt="" /></a>
	</div>
	<div class="right">
		
	
<div class="share42init"
data-url="http://www.b-port.com/news/item/208931.html" 
data-title="Абоненты тарифов «Включайся!» при покупке Samsung Galaxy S7 edge или Galaxy Note 8 получат планшет в подарок от «МегаФона»"
data-image=""
data-path="http://www.b-port.com/bp-code/share42/"
data-icons-file="icons.png"
></div>
<script type="text/javascript" src="http://www.b-port.com/bp-code/share42/share42.js"></script>
	</div>
  </div>
</div>
<!--/noindex-->
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="mb10 center">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Новости —>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5544578612138634"
data-ad-slot="9141820844"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mb10 center">

	
		<!-- <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="90">
			<param name="movie" value="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf"/>
			<!--[if !IE]>-->
		<!--	<object type="application/x-shockwave-flash" data="/mediafiles/banners/480x90/alphacomp.ru/20131216.swf" width="480" height="90">
			<!--<![endif]-->
				
	<!--[if !IE]>-->
			<!--</object>
			<!--<![endif]-->
	<!--</object>-->
	</div>
	


<!--noindex-->
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>

<div class="block top_news">
	<div class="more_news">
				<div class="block">
			<div class="more_number left">1.</div>
			<div class="more_text"><a href="/news/item/208626.html">Безлимитные мессенджеры помогут абонентам «МегаФона» экономить за границей</a></div>
		</div>
				<div class="block">
			<div class="more_number left">2.</div>
			<div class="more_text"><a href="/news/item/208450.html">«МегаФон» и «Ростелеком» договорились о совместном развитии сети 5G</a></div>
		</div>
				<div class="block">
			<div class="more_number left">3.</div>
			<div class="more_text"><a href="/news/item/208266.html">Гости фестиваля «Северный характер» получили свободный Wi-Fi от «МегаФона»</a></div>
		</div>
				<div class="block">
			<div class="more_number left">4.</div>
			<div class="more_text"><a href="/news/item/207861.html">Технологии «МегаФона» повысят эффективность предприятий ТЭК</a></div>
		</div>
				<div class="block">
			<div class="more_number left">5.</div>
			<div class="more_text"><a href="/news/item/207107.html">«МегаФон» определил ТОП–10 книг осени, которые лучше всего читать с экранов мобильных телефонов</a></div>
		</div>
			</div>
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

 <!--/noindex-->


<a name="itemCommentsAnchor"></a>
	
<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
	
<div class="block top_news">
<!-- Начало кода комментариев -->





        <div id="mc-container">
			<ul id="cackle-comments">
                array(0) {
}
			</ul>
        </div>
        <script type="text/javascript">
        		        cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment',chanWithoutParams: true, id: '28670', lang: 'ru'});
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     


  
<!-- Конец кода комментариев -->
</div>
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<div class="block top_block_null">
  <div class="top_right">&nbsp;</div>
  <div class="top_left">&nbsp;</div>
</div>
<div class="block top_news">
<script type="text/javascript">
yandex_partner_id = 67210;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_color = 'F43500';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '1C3B6A';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>

<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>

<!-- Composite Start -->
<div id="M382174ScriptRootC647194">
        <div id="M382174PreloadC647194">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382174ScriptRootC647194")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M382174ScriptRootC647194");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=647194;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/p/b-port.com.647194.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="n4p_31404">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31404.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>







    
  </div>
</div>

<!--
 
<div class="block title_block">
  <div class="title_left">&nbsp;</div>
  <div class="title_right">&nbsp;</div>
  <div class="title_center"><h2><a href="/tv21.html" class="atitle">Видеоновости</a><span style="color:#DD0000; margin-left:15px; padding:0 5px; background-color:#FFF; -moz-border-radius: 8px;
	-khtml-border-radius: 8px;
	-webkit-border-radius: 8px;
	border-radius: 8px;" title="Содержимое сайта «Би-порт» предназначено для детей, старше 16 лет">16+</span></h2></div>
</div>
  <div class="body_block videonews">

<div style="text-align:center;"><a href="/tv21/item/208917.html"><img src="http://www.tv21.ru//img/news/20171207/2-720x576_89479fa4fced.jpg" alt="" width="220" class="BorderImg2" /></a></div>

    <div><a href="/tv21/item/208917.html">ПОЛНЫЙ ЯГЕЛЬ:  новогодние витрины и тётки</a></div>
</div>
  
<div class="block bottom_block">
  <div class="bottom_right">&nbsp;</div>
  <div class="bottom_left">&nbsp;</div>
</div>


VN
-->

<!-- Основной блок - конец -->
<div class="block footer box">
  <div class="left">© ИА «Би-порт» 2005-2017 <br /> 
  Сетевое издание Информационное агентство «Би-порт» <br /> 
  зарегистрировано в Федеральной службе по надзору в сфере связи,<br />
  информационных технологий и массовых коммуникаций (Роскомнадзор) <br />
  29 января 2014 г. Свидетельство о регистрации Эл № ФС77-56871<br />
  Содержимое сайта «Би-порт» предназначено для детей старше 16 лет
  </div>
  <div class="footer_right box right"> 
        <div class="counter box">
	  <!--
      <div class="xmaster right">
        <div class="xmtop left"><a href="http://murmansk-bank.ru">Банки кредиты деньги</a></div>
        <div class="xmbottom left"><a href="http://mur51.ru">Объявления</a></div>
      </div>
	  -->
	  <div class="right">
	  					<!-- Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->
		       			<script type="text/javascript">
				          	var refer='refer=' + escape(document.referrer) + '&amp;page=' + escape(window.location.href) + '&amp;razresh=' + screen.width + 'x' + screen.height + '&amp;cvet=' + screen.colorDepth + '&amp;rand=' + Math.random(); 
							document.write('<a href="http://news-rating.ru/?fromsite=12"><img src="http://news-rating.ru/img.php?id=12&amp;' + refer + '"  alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a>');
			  			</script>
          				<noscript><div><a href="http://news-rating.ru/?fromsite=12" onclick="this.target='_blank'"><img src="http://news-rating.ru/img.php?id=12" alt="Новости Мурманска и Мурманской области - Рейтинг сайтов" width="88" height="31"></img></a></div></noscript>
					<!-- /Новости Мурманска и Мурманской области - Рейтинг сайтов , HTML code for http://www.b-port.com -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2343717,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2343717" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

      <!--LiveInternet counter--><script type="text/javascript"><!--
		document.write("<a href='http://www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'><\/a>")
		//--></script><!--/LiveInternet--> 
      <!--Rating@Mail.ru COUNTEr--> 
      <script language="JavaScript" type="text/javascript"><!--
			d=document;var a='';a+=';r='+escape($FOOTER_MAIL_R) 
			js=10//--></script> 
      <script language="JavaScript1.1" type="text/javascript"><!--
			a+=';j='+navigator.javaEnabled()
			js=11//--></script> 
      <script language="JavaScript1.2" type="text/javascript"><!--
			s=screen;a+=';s='+s.width+'*'+s.height
			a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
			js=12//--></script> 
      <script language="JavaScript1.3" type="text/javascript"><!--
			js=13//--></script> 
      <script language="JavaScript" type="text/javascript"><!--
			d.write('<a href="http://top.mail.ru/jump?from=1026632"'+
			' target="_top"><img src="http://da.ca.bf.a0.top.list.ru/counter'+
			'?id=1026632;t=56;js='+js+a+';rand='+Math.random()+
			'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88" /><\/a>')
			//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=1026632"><img
			src="http://da.ca.bf.a0.top.list.ru/counter?js=na;id=1026632;t=56"
			border="0" height="31" width="88" alt="Рейтинг@Mail.ru" ></img></a>
      </noscript>
      <script language="JavaScript" type="text/javascript"><!--
	//--></script> 
      <!--/COUNTER-->
      <!--Openstat--><!--/Openstat--> 
	  </div>
      <!-- Yandex.Metrika counter -->
      <div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter2150956 = new Ya.Metrika({id:2150956,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
      <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
      <noscript>
      <div><img src="//mc.yandex.ru/watch/2150956" style="position:absolute; left:-9999px;" alt="Яндекс" ></img></div>
      </noscript>
      <!-- /Yandex.Metrika counter -->
    </div>
  </div>
  <div class="footer_center" >
            <center>  <table>
  <tr> <td>  ООО ИА «Би-порт» </td> </tr>
	<tr> <td>  183038, г. Мурманск, пр. Флотский, д. 3 </td> </tr>
	<tr> <td>  тел.: +7 (8152) 42-03-24, 25-37-64 </td> </tr>
	<tr> <td>   Электронная почта: <a href="mailto:info@b-port.com">info@b-port.com</a>, <a href="mailto:reklama@b-port.com">reklama@b-port.com</a> </td> </tr>
	<tr> <td> <a href="/rules.html">Правила использования материалов сайта</a> </td> </tr>
          </table> </center>
  </div>
  
  </div></div>

<!-- <link rel="stylesheet" type="text/css" href="/js/lightbox/lightbox.min.css" />
<script src="/js/lightbox.min.js"></script> -->
</body>
</html>